<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>German Election Guide &#8211; Atlantic Sentinel</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; German Election Guide Comments Feed" href="https://atlanticsentinel.com/2021/09/german-election-guide/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://atlanticsentinel.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://atlanticsentinel.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.1' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/85520" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://atlanticsentinel.com/2021/09/german-election-guide/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-mfm' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F09%2Fgerman-election-guide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F09%2Fgerman-election-guide%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=B155691630A78BE49AAFAB9574F30849');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="German Election Guide" />
<meta property="og:url" content="https://atlanticsentinel.com/2021/09/german-election-guide/" />
<meta property="og:description" content="The German electoral system, the parties, issues, polls and possible coalitions." />
<meta property="article:published_time" content="2021-09-20T16:12:17+00:00" />
<meta property="article:modified_time" content="2021-09-20T16:15:44+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2017/09/German-parliament-Berlin-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="German parliament Berlin" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="German Election Guide" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2017/09/German-parliament-Berlin-1.jpg?w=640" />
<meta name="twitter:image:alt" content="German parliament Berlin" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85520 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better democracy" href="https://atlanticsentinel.com/better-democracy">Better democracy</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a title="Election in Germany" href="https://atlanticsentinel.com/german-election-2021/">Election in Germany</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://atlanticsentinel.com/polarization/">Polarization</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a href="https://atlanticsentinel.com/separatism/">Separatism</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The center can hold" href="https://atlanticsentinel.com/the-center-can-hold/">The center can hold</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-85520" class="post-85520 post type-post status-publish format-standard has-post-thumbnail hentry category-explainers tag-europe tag-german-election-2021 tag-germany tag-western-europe">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/analysis/explainers/" rel="category tag">Explainer</a></span><h1 class="entry-title">German Election Guide</h1>		<div class="entry-summary">
			<p>The German electoral system, the parties, issues, polls and possible coalitions.</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' srcset='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2021-09-20T16:12:17+00:00">September 20, 2021</time><time class="updated" datetime="2021-09-20T16:15:44+00:00">September 20, 2021</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_82476" aria-describedby="caption-attachment-82476" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2017/09/German-parliament-Berlin-1-600x400.jpg" alt="German parliament Berlin" width="600" height="400" class="size-large wp-image-82476" srcset="https://atlanticsentinel.com/wp-content/uploads/2017/09/German-parliament-Berlin-1-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2017/09/German-parliament-Berlin-1-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2017/09/German-parliament-Berlin-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-82476" class="wp-caption-text">The Reichstag building in Berlin, Germany (Unsplash/Fionn Große)</figcaption></figure>
<p>Germans elect a new <em>Bundestag</em> on Sunday, which will elect Angela Merkel&#8217;s successor. It is the first time since 1983 that a sitting chancellor isn&#8217;t seeking reelection.</p>
<p>If the polls are right, Merkel&#8217;s center-right Christian Democrats will lose power to the center-left Social Democrats for the first time since 2005.</p>
<p>Here is everything you need to know. <span id="more-85520"></span></p>
<h2>Bottom lines</h2>
<ul>
<li>The Social Democrats (SPD) are projected to overtake the Christian Democrats as the largest party.</li>
<li>Their preferred coalition partners are the Greens, but they will likely need a third party for a majority: either the liberal Free Democrats (FDP) or socialist The Left.</li>
<li>A left-leaning coalition would align more closely with Italy, France and Spain on economic and political integration in the EU, but spend less on defense.</li>
</ul>
<h2>Electoral system</h2>
<p>Around sixty million Germans are eligible to vote. A third are expected to vote by mail, up from the previous record of 29 percent in 2017. Turnout has fallen from 90+ percent in the 1970s to between 70 and 80 percent in recent elections, in part due to low turnout in the formerly communist East Germany.</p>
<p>Germans cast two votes: one for a candidate and one for a party. A simple plurality is required to win in one of the country&#8217;s 299 electoral districts. Seats are added and filled with candidates from general party lists according to the second votes. Because most districts are won by either a Christian or a Social Democratic candidate, hundreds of additional seats need to be added to reflect the party preferences of the national electorate. Currently there are 709 lawmakers, making Germany&#8217;s the fifth-largest parliament in the world.</p>
<p>Representatives of Germany&#8217;s sixteen state governments form the upper house, or <em>Bundesrat</em>.</p>
<h2>Parties</h2>
<p>53 parties are competing in the election, out of which six are projected to cross the 5-percent electoral threshold. (Counting the &#8220;Union&#8221; of the Christian Democratic Union, which competes in fifteen states, and the Christian Social Union of Bavaria as one.)</p>
<table>
<tbody>
<tr>
<td><strong>Party</strong></td>
<td><strong>Ideology</strong></td>
<td><strong>Seats</strong></td>
<td><strong><a href="https://de.wikipedia.org/wiki/Bundestagswahl_2021/Umfragen_und_Prognosen#Prognosen_zu_Sitzverteilung_und_Direktmandaten">Polls</a></strong></td>
</tr>
<tr>
<td><span style="color: #000000;">■</span> Union</td>
<td>Christian democratic</td>
<td>245</td>
<td>162-182</td>
</tr>
<tr>
<td><span style="color: #E3000F;">■</span> SPD</td>
<td>Social democratic</td>
<td>152</td>
<td>186-227</td>
</tr>
<tr>
<td><span style="color: #009ee0;">■</span> AfD</td>
<td>Nationalist</td>
<td>87</td>
<td>86-100</td>
</tr>
<tr>
<td><span style="color: #ffff00;">■</span> FDP</td>
<td>Liberal</td>
<td>80</td>
<td>91-113</td>
</tr>
<tr>
<td><span style="color: #BE3075;">■</span> Left</td>
<td>Socialist</td>
<td>69</td>
<td>50-57</td>
</tr>
<tr>
<td><span style="color: #46962b;">■</span> Greens</td>
<td>Ecologist</td>
<td>67</td>
<td>131-148</td>
</tr>
</tbody>
</table>
<h2>Issues</h2>
<p>Key issues in this election include:</p>
<ul>
<li><strong>Budget and taxes:</strong> Left-wing parties would raise taxes and relax Germany&#8217;s debt brake (limiting structural deficits to .35 percent of economic output) to finance investments. The Union and FDP oppose taking on more debt.</li>
<li><strong>Climate and energy:</strong> The Union and SPD argue their outgoing coalition&#8217;s policies are enough to bring greenhouse gas emissions down to 1990 levels by 2045. The Greens want to go much further. The Free Democrats have more faith in innovation.</li>
<li><strong>Defense:</strong> The Union and FDP want to meet NATO&#8217;s 2-percent spending target. Left-wing parties prefer to spend more on foreign aid.</li>
<li><strong>Digitalization:</strong> All parties call for investments in digitalization with the Christian Democrats setting a goal of nationwide 5G by 2025.</li>
<li><strong>Economy and business:</strong> All parties want to encourage business creation, but where the Union would give startups a &#8220;bureaucracy-free&#8221; first year, the Greens believe the solution is more government financing. The liberals want both.</li>
<li><strong>Europe:</strong> The four mainstream parties support deeper European integration, although the Christian Democrats and FDP are wary of &#8220;transfer union&#8221;. The Christian Democrats and Greens would switch to majority voting in EU foreign policy. The FDP is against EU taxes.</li>
<li><strong>Housing:</strong> The SPD and Greens seek to rein in high costs with price controls or a rent cap. The Union and FDP call for more home construction, including by relaxing planning laws.</li>
<li><strong>Migration:</strong> The SPD, Greens and FDP would switch to a Canadian-style points-based system to encourage more skilled immigration over family reunification.</li>
<li><strong>Mobility:</strong> All mainstream parties want to encourage Germans to buy more electric cars and travel more often by rail than air, but the Greens are by far the most aggressive. The Union and FDP oppose banning diesel cars and reducing speed limits.</li>
<li><strong>Russia:</strong> The Union, SPD and Left are relatively Russia-friendly and support the Nord Stream 2 pipeline. The Greens and FDP are more hawkish.</li>
</ul>
<p><a href="https://atlanticsentinel.com/2021/08/whats-at-stake-in-the-german-election/">Click here</a> for details.</p>
<h2>Polls</h2>
<ul>
<li>The Greens <a href="https://en.wikipedia.org/wiki/Opinion_polling_for_the_2021_German_federal_election">polled</a> in the first place in April and May but have been marred by questions about the competence of their leader, Annalena Baerbock, and their stigma as a <em>Verbotspartei</em>: a party that wants to ban diesel cars, domestic flights and single-family homes in popular neighborhoods.</li>
<li>The Union dropped from a 40-percent high in the polls after they nominated the <a href="https://atlanticsentinel.com/2021/08/laschet-is-dragging-germanys-christian-democrats-down/">uninspiring Armin Laschet</a> to succeed Merkel.</li>
<li>The FDP has benefited from the Union&#8217;s collapse, but the SPD have gained even more. They can lure away voters from the Union as well as the Greens. Their candidate, Finance Minister Olaf Scholz, is considered a safe pair of hands.</li>
</ul>
<p>German polls are usually reliable. In the last election, pollsters&#8217; final figures were less than 2 points away from the election results.</p>
<h2>Possible coalitions</h2>
<ul>
<li><strong>SPD + Greens + FDP:</strong> Risky for the FDP, who would face opposition from the center- as well as far right, and difficult policy-wise on budget, business, climate and housing policy.</li>
<li><strong>SPD + Greens + Left:</strong> Risky for SPD and Greens, who want to appear moderate, and difficult policy-wise on defense and foreign relations.</li>
<li><strong>SPD + Greens:</strong> A minority government, possibly with a confidence-and-supply deal with The Left. Unprecedented in postwar German history, but similar coalitions rule in Spain and Sweden.</li>
<li><strong>Union + Greens + FDP:</strong> Failed in 2017, when the liberals <a href="https://atlanticsentinel.com/2017/11/german-coalition-talks-collapse-as-free-democrats-walk-out/">balked</a>. Could be a modernizing, pro-EU government that seeks technological solutions to the climate crisis.</li>
<li><strong>Union + SPD:</strong> Another &#8220;grand coalition&#8221; would barely muster a majority and neither party wants it.</li>
<li><strong>Union + SPD + Greens:</strong> The muddling-through option. Unattractive to all three parties.</li>
</ul>
<p>No other party wants to govern with the far-right Alternative for Germany (AfD).</p>
<p>The combination SPD and Greens is the favorite with 15 to 17 percent support in <a href="https://en.wikipedia.org/wiki/Opinion_polling_for_the_2021_German_federal_election#Preferred_coalition">recent surveys</a>. A three-party coalition with The Left gets 7 to 10 percent support. </p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a>, <a href="https://atlanticsentinel.com/german-election-2021/" rel="tag">German Election 2021</a>, <a href="https://atlanticsentinel.com/germany/" rel="tag">Germany</a>, <a href="https://atlanticsentinel.com/western-europe/" rel="tag">Western Europe</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-85520 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/09/german-election-guide/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.6 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85520' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c935ad6c1" /></p><input type="hidden" id="ak_js" name="ak_js" value="224"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/caribbean/">Caribbean</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/joe-biden/">Biden</a></li>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="pedro-sanchez/">Sánchez</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.americanpurpose.com/author/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://bariweiss.substack.com">Bari Weiss</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-85620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85620"><a href="https://thedispatch.com/people/5849328-david-french">David French</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-85616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85616"><a href="https://freddiedeboer.substack.com">Freddie deBoer</a></li>
<li id="menu-item-85622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85622"><a href="https://jonworth.eu/">Jon Worth</a></li>
<li id="menu-item-85619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85619"><a href="https://thedispatch.com/people/4350832-jonah-goldberg">Jonah Goldberg</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-83774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83774"><a href="https://www.slowboring.com">Matthew Yglesias</a></li>
<li id="menu-item-85621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85621"><a href="https://ottomansandzionists.com/">Michael Koplow</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://noahpinion.substack.com">Noah Smith</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://richardtford.law.stanford.edu">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-85617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85617"><a href="https://thedispatch.com/people/6021562-scott-lincicome">Scott Lincicome</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1632174308" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2021		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer src='https://atlanticsentinel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.12' id='akismet-form-js'></script>
<script defer src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.1',blog:'28342037',post:'85520',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '85520' ]);
</script>

</body>
</html>