<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>Costa Loses Support of Portugal&#8217;s Far Left &#8211; Atlantic Sentinel</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Costa Loses Support of Portugal&#8217;s Far Left Comments Feed" href="https://atlanticsentinel.com/2021/10/costa-loses-support-of-portugals-far-left/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://atlanticsentinel.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://atlanticsentinel.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.1' media='all' />
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' media='all' />
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210930' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/87417" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.1" />
<link rel="canonical" href="https://atlanticsentinel.com/2021/10/costa-loses-support-of-portugals-far-left/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-mJX' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F10%2Fcosta-loses-support-of-portugals-far-left%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F10%2Fcosta-loses-support-of-portugals-far-left%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=9483BF6CA9333F090B929D6AD1BABB61');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Costa Loses Support of Portugal&#8217;s Far Left" />
<meta property="og:url" content="https://atlanticsentinel.com/2021/10/costa-loses-support-of-portugals-far-left/" />
<meta property="og:description" content="Early elections are likely." />
<meta property="article:published_time" content="2021-10-28T00:14:24+00:00" />
<meta property="article:modified_time" content="2021-10-28T00:14:24+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2016/07/Antonio-Costa.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:alt" content="António Costa" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="Costa Loses Support of Portugal&#8217;s Far Left" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2016/07/Antonio-Costa.jpg?w=640" />
<meta name="twitter:image:alt" content="António Costa" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-87417 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a title="2022 French election" href="https://atlanticsentinel.com/french-elections-2022/">2022 French election</a></li>
<li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better democracy" href="https://atlanticsentinel.com/better-democracy">Better democracy</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a title="Future of social democracy" href="https://atlanticsentinel.com/the-future-of-social-democracy/">Future of social democracy</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a title="Separatism" href="https://atlanticsentinel.com/separatism/">Separatism</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The center can hold" href="https://atlanticsentinel.com/the-center-can-hold/">The center can hold</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-87417" class="post-87417 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-europe tag-portugal tag-southern-europe">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/news/" rel="category tag">News</a></span><h1 class="entry-title">Costa Loses Support of Portugal&#8217;s Far Left</h1>		<div class="entry-summary">
			<p>Early elections are likely.</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' srcset='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published updated" datetime="2021-10-28T00:14:24+00:00">October 28, 2021</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_87615" aria-describedby="caption-attachment-87615" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2016/07/Antonio-Costa-600x400.jpg" alt="António Costa" width="600" height="400" class="size-large wp-image-87615" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/07/Antonio-Costa-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2016/07/Antonio-Costa-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2016/07/Antonio-Costa.jpg 1500w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-87615" class="wp-caption-text">Prime Minister António Costa of Portugal attends a meeting with other European socialist leaders in Brussels, June 28, 2016 (PES)</figcaption></figure>
<p>After six years, António Costa&#8217;s &#8220;contraption&#8221; has run out of steam.</p>
<p>It is what Portugal&#8217;s right-wing opposition dubbed the social democrat&#8217;s confidence-and-supply arrangements with the far left. In return for concessions like raising the minimum wage and making school textbooks free, the Communists and Left Bloc were willing to keep Costa in power.</p>
<p>Costa&#8217;s Socialists are eight seats short of a majority in parliament. The Communists and Left Bloc have 29 seats between them.</p>
<p>By not forming a full coalition, Costa could avoid the stigma of governing with extremists while the Communists and Left Bloc could openly criticize him for not raising salaries in the public sector or overturning the labor market reforms of his center-right predecessor.</p>
<p>That mutual understanding has collapsed. <span id="more-87417"></span></p>
<h2>Budget</h2>
<p>The far-left parties are disappointed Costa insists on reining in Portugal&#8217;s budget deficit, which reached 5.7 percent of GDP in 2020 and is projected to come in at 4.3 percent this year.</p>
<p>Although the EU has suspended its fiscal rules during the pandemic, Costa is wary of a repeat of the euro crisis, when interest rates on Portuguese debts spiked and the country needed a €78 billion bailout from its neighbors. His spending plan for 2021 cuts the deficit to 3.2 percent while still reducing income tax for middle incomes and raising investment in health care.</p>
<p>Costa pointed out his government had also made daycare free for children under the age of 3 and increased pensions; two proposals that weren&#8217;t in his own party&#8217;s manifesto. But it wasn&#8217;t enough for the Communists and Left Bloc.</p>
<h2>What now?</h2>
<p>Parliament rejected the government&#8217;s budget on Wednesday, a first since Portugal&#8217;s return to democracy in 1974.</p>
<p>The two far-left parties are willing to renegotiate, but Marcelo Rebelo de Sousa, Portugal&#8217;s largely ceremonial center-right president, had warned that he would dissolve parliament and call snap elections if the spending plan wasn&#8217;t approved.</p>
<p>The Communists and Left Bloc have suffered disappointing results in recent local and presidential elections, but <a href="https://en.wikipedia.org/wiki/Opinion_polling_for_the_next_Portuguese_legislative_election">polls</a> do not suggest they would benefit from early parliamentary elections. Neither would the right. The outcome could be close to the last election, when Costa won 108 seats with 36 percent support and the combined center-right 84 seats with 32 percent.</p>
<p>116 seats are needed for a majority.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a>, <a href="https://atlanticsentinel.com/portugal/" rel="tag">Portugal</a>, <a href="https://atlanticsentinel.com/southern-europe/" rel="tag">Southern Europe</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-87417 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/10/costa-loses-support-of-portugals-far-left/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.6 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='87417' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9bbc5a6653" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="73"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/caribbean/">Caribbean</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/joe-biden/">Biden</a></li>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="pedro-sanchez/">Sánchez</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.americanpurpose.com/author/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://bariweiss.substack.com">Bari Weiss</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-85620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85620"><a href="https://thedispatch.com/people/5849328-david-french">David French</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-85616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85616"><a href="https://freddiedeboer.substack.com">Freddie deBoer</a></li>
<li id="menu-item-85622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85622"><a href="https://jonworth.eu/">Jon Worth</a></li>
<li id="menu-item-85619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85619"><a href="https://thedispatch.com/people/4350832-jonah-goldberg">Jonah Goldberg</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-83774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83774"><a href="https://www.slowboring.com">Matthew Yglesias</a></li>
<li id="menu-item-85621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85621"><a href="https://ottomansandzionists.com/">Michael Koplow</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://noahpinion.substack.com">Noah Smith</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://richardtford.law.stanford.edu">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-85617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85617"><a href="https://thedispatch.com/people/6021562-scott-lincicome">Scott Lincicome</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1635423584" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2021		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script defer src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202143.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'28342037',post:'87417',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '87417' ]);
</script>

</body>
</html>