<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>Who Wants to Live in Hungary? &#8211; Atlantic Sentinel</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Who Wants to Live in Hungary? Comments Feed" href="https://atlanticsentinel.com/2021/08/who-wants-to-live-in-hungary/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://atlanticsentinel.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://atlanticsentinel.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8' media='all' />
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.0' media='all' />
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/86066" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel="canonical" href="https://atlanticsentinel.com/2021/08/who-wants-to-live-in-hungary/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-moa' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F08%2Fwho-wants-to-live-in-hungary%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F08%2Fwho-wants-to-live-in-hungary%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=8599023DCEDB9EE6706CA5186CA798AB');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Who Wants to Live in Hungary?" />
<meta property="og:url" content="https://atlanticsentinel.com/2021/08/who-wants-to-live-in-hungary/" />
<meta property="og:description" content="Not Viktor Orbán&#8217;s Western fans." />
<meta property="article:published_time" content="2021-08-10T21:05:55+00:00" />
<meta property="article:modified_time" content="2021-08-10T21:05:55+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2011/12/Budapest-Hungary.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Budapest Hungary" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="Who Wants to Live in Hungary?" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2011/12/Budapest-Hungary.jpg?w=640" />
<meta name="twitter:image:alt" content="Budapest Hungary" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-86066 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better democracy" href="https://atlanticsentinel.com/better-democracy">Better democracy</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a title="Election in Germany" href="https://atlanticsentinel.com/german-election-2021/">Election in Germany</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://atlanticsentinel.com/polarization/">Polarization</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a href="https://atlanticsentinel.com/separatism/">Separatism</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The center can hold" href="https://atlanticsentinel.com/the-center-can-hold/">The center can hold</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-86066" class="post-86066 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-central-europe tag-conservatism tag-europe tag-hungary tag-liberalism">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/opinion/" rel="category tag">Opinion</a></span><h1 class="entry-title">Who Wants to Live in Hungary?</h1>		<div class="entry-summary">
			<p>Not Viktor Orbán&#8217;s Western fans.</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' srcset='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published updated" datetime="2021-08-10T21:05:55+00:00">August 10, 2021</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_83852" aria-describedby="caption-attachment-83852" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2011/12/Budapest-Hungary-600x400.jpg" alt="Budapest Hungary" width="600" height="400" class="size-large wp-image-83852" srcset="https://atlanticsentinel.com/wp-content/uploads/2011/12/Budapest-Hungary-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2011/12/Budapest-Hungary-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2011/12/Budapest-Hungary.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-83852" class="wp-caption-text">Skyline of Budapest, Hungary (Unsplash/Tom Bixler)</figcaption></figure>
<p>Hungary is having a moment on the American right. Fox News&#8217; Tucker Carlson broadcasted from the country last week and interviewed Viktor Orbán. Rod Dreher <a href="https://www.theamericanconservative.com/dreher/">blogged</a> from Hungary for <cite>The American Conservative</cite>. John O&#8217;Sullivan, formerly a speechwriter for Margaret Thatcher, has <a href="https://www.nationalreview.com/2020/04/yes-hungarys-emergency-law-is-flawed/">defended</a> Orbán&#8217;s power grabs in <cite>National Review</cite>. Sumantra Maitra <a href="https://thefederalist.com/2021/08/09/why-liberals-hate-hungarys-viktor-orban-so-much/">defended</a> Orbán in <cite>The Federalist</cite>. There is even an <a href="https://www.hungarianconservative.com"><cite>Hungarian Conservative</cite></a> magazine for English speakers.</p>
<p>Here in the Netherlands, far-right leaders Thierry Baudet and Geert Wilders admire Orbán. The right-wing <cite>De Dagelijkse Standaard</cite> <a href="https://www.dagelijksestandaard.nl/2021/06/filmpje-conservatieve-hongaarse-held-viktor-orban-onder-het-communisme-werden-homos-vervolgd-ik-vocht-voor-ze/">calls</a> him a &#8220;hero&#8221;.</p>
<p>Conservative columnist (and non-Orbán fan) David French <a href="https://frenchpress.thedispatch.com/p/hungary-is-no-model-for-the-american">sees</a> Hungary as &#8220;the right&#8217;s Denmark&#8221;. Progressives want to become Scandinavia; Trumpists want to become Hungary.</p>
<p>So why don&#8217;t they just move there? <span id="more-86066"></span></p>
<h2>Not a great country</h2>
<p>French gives a few reasons. I&#8217;ll expand on those.</p>
<ul>
<li>Hungary is not a rich country. The average household has <a href="https://www.oecdbetterlifeindex.org/topics/income/">$18,430</a> in disposable income (after taxes) compared to $29,300 in the Netherland and $45,280 in the United States.</li>
<li>The conservative Heritage Foundation <a href="https://www.heritage.org/index/country/hungary">ranks</a> Hungary 31 out of 45 European countries in terms of economic freedom. Among its flaws are lack of accountability and transparency in public procurement (a nice way of saying government contracts tend to go to Orbán&#8217;s family and friends); price controls in electricity, pharmaceuticals and telecom; and special taxes on foreign-owned energy and financial firms.</li>
<li>Hungary <a href="https://www.doingbusiness.org/en/data/exploreeconomies/hungary">ranks</a> 52 out of 190 countries in the World Bank&#8217;s Ease of Doing Business Index, behind most other European countries and the United States.</li>
<li>Hungary has the third-lowest <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php?title=Educational_attainment_statistics">tertiary education rate</a> in the EU. Only Italy and Romania produce fewer university graduates per capita. Hungarian teachers&#8217; salaries are among the lowest in the EU.</li>
<li>Emigration is up from 13,000 when Orbán came to power in 2010 to nearly <a href="https://www.statista.com/statistics/1011177/hungary-net-migration/">50,000</a> in 2019. Liberal, university-educated Hungarians are voting with their feet and moving away.</li>
<li>Hungary is the only country in the EU Freedom House considers &#8220;<a href="https://freedomhouse.org/country/hungary/freedom-world/2021">partly free</a>&#8221; instead of &#8220;free&#8221;. Orbán has bent formerly independent institutions to his will and made life difficult for opposition parties, journalists, universities and nongovernmental organizations that criticize his government.</li>
<li>Transparency International <a href="https://www.transparency.org/en/cpi/2020/index/hun">ranks</a> Hungary 69 out of 180 countries in its Corruption Perception Index, down eleven points since 2012.</li>
<li>Reporters Without Borders <a href="https://rsf.org/en/ranking">rank</a> Hungary 92 out of 180 countries in terms of press freedom, down from 56 in 2013. Many newspapers and major websites have been taken over by Orbán&#8217;s allies. Few independent media remain. Journalists have been stripped of legal protection to keep their sources confidential and can be fined up to €1 million for providing &#8220;imbalanced&#8221; news coverage. News programs are not allowed to devote more than 20 percent of their airtime to crime stories.</li>
<li>Hungary doesn&#8217;t allow gay couples to marry or adopt children. Orbán&#8217;s government is replacing &#8220;sex&#8221; on civil documents with an unchangeable &#8220;birth sex&#8221;, making it impossible for intersex and trans persons to change their gender markers. Orbán has banned <a href="https://edition.cnn.com/2018/10/19/europe/hungary-bans-gender-study-at-colleges-trnd/index.html">gender studies</a> and the <a href="https://www.npr.org/2021/07/09/1014744317/anti-lgbtq-law-in-hungary-will-hurt-the-people-it-claims-to-protect-critics-say?t=1628248530066">depiction of sexual minorities</a> in schoolbooks and daytime TV. The country does recognize same-sex civil unions and has law against gender and sexual discrimination on the books. Rainbow Europe <a href="https://rainbow-europe.org/#8637/">ranks</a> Hungary 28 out of 49 European countries in terms of LGBT rights.</li>
<li>Hungary is far less religious than the United States. Just <a href="https://www.pewresearch.org/fact-tank/2018/12/05/how-do-european-countries-differ-in-religious-commitment/">14 percent</a> of Hungarians say religion is very important to them and 17 percent go to church at least once per month.</li>
<li>Conservatives praise Orbán&#8217;s pro-natalist policies, including a lifetime income-tax exemption for women who give birth to and raise at least four children, yet Hungary&#8217;s birth rate is <a href="https://www.bbc.com/news/world-europe-47192612">lower</a> than America&#8217;s as well as the EU average. UNICEF <a href="https://www.unicef-irc.org/reportcards/where-do-rich-countries-stand-on-childcare.html">ranks</a> Hungary 24 out of 41 rich countries in terms of child care.</li>
<li>Life expectancy at birth is 76 years, four years below the OECD average.</li>
<li>Are Hungarians at least happier? No. They rank 43 in the <a href="https://happiness-report.s3.amazonaws.com/2021/WHR+21.pdf">World Happiness Index</a>, behind the United States and almost all other EU member states.</li>
<li>Nor has Orbán&#8217;s nativism enhanced social trust, defying the conservative expectation that a more homogenous and traditional society would be more trusting. Hungarians are far <a href="https://ourworldindata.org/trust">less trusting</a> than Americans and Northern Europeans with only 28 percent agreeing most people can be trusted against <a href="https://www.pewresearch.org/fact-tank/2020/12/03/social-trust-in-advanced-economies-is-lower-among-young-people-and-those-with-less-education/">58 percent</a> of Americans, 71 percent of Swedes, 74 percent of the Dutch and 86 percent of Danes.</li>
</ul>
<h2>Package deal</h2>
<p>Liberalism is a package deal. It&#8217;s not a coincidence that the historically liberal Netherlands is also historically one of the richest countries in the world. It&#8217;s not a coincidence, as Matthew Yglesias <a href="https://www.slowboring.com/p/hungarian-nationalism-is-not-the">points out</a>, that some of the most successful Hungarians made their careers in America, including Andrew Grove, the CEO of Intel; Thomas Peterffy, the founder and chairman of Interactive Brokers; Charles Simonyi, who created Microsoft Office; George Soros, the financier and philanthropist; and Steven Udvar-Házy, chairman of the Air Lease Corporation. It&#8217;s not a coincidence that the wealthiest states in America vote Democratic and the poorest vote Republican. Openness to new ideas, to innovation, to enterprise, to different people and to trade go hand in hand. As do focus on family and the local, homogeneity, protectionism and respect for tradition.</p>
<p>No country leans completely in one direction the other. Immigration isn&#8217;t popular in the Netherlands. Hungary is still a member of the EU. Most countries, and indeed most people, try to find a balance between freedom and security. We have free elections, a free press and open debate to figure out what the right balance for each of our societies is.</p>
<p>But to have an honest debate, we need to recognize there are tradeoffs. I would err on the side of freedom and prosperity even if it weakens my sense of belonging, and that&#8217;s one reason I chose to live in the Netherlands and Spain. You may make the opposite &#8212; and Orbán&#8217;s &#8212; choice. Accept that comes at a cost as well.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/central-europe/" rel="tag">Central Europe</a>, <a href="https://atlanticsentinel.com/conservatism/" rel="tag">Conservatism</a>, <a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a>, <a href="https://atlanticsentinel.com/hungary/" rel="tag">Hungary</a>, <a href="https://atlanticsentinel.com/liberalism/" rel="tag">Liberalism</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-86066 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/who-wants-to-live-in-hungary/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.6 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='86066' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="091028e8ef" /></p><input type="hidden" id="ak_js" name="ak_js" value="213"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/caribbean/">Caribbean</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/joe-biden/">Biden</a></li>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="pedro-sanchez/">Sánchez</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.americanpurpose.com/author/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://bariweiss.substack.com">Bari Weiss</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-85620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85620"><a href="https://thedispatch.com/people/5849328-david-french">David French</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-85616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85616"><a href="https://freddiedeboer.substack.com">Freddie deBoer</a></li>
<li id="menu-item-85622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85622"><a href="https://jonworth.eu/">Jon Worth</a></li>
<li id="menu-item-85619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85619"><a href="https://thedispatch.com/people/4350832-jonah-goldberg">Jonah Goldberg</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-83774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83774"><a href="https://www.slowboring.com">Matthew Yglesias</a></li>
<li id="menu-item-85621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85621"><a href="https://ottomansandzionists.com/">Michael Koplow</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://noahpinion.substack.com">Noah Smith</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://richardtford.law.stanford.edu">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-85617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85617"><a href="https://thedispatch.com/people/6021562-scott-lincicome">Scott Lincicome</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.6 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1628632853" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2021		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script defer src='https://atlanticsentinel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.10' id='akismet-form-js'></script>
<script defer src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'28342037',post:'86066',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '86066' ]);
</script>

</body>
</html>