<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>Don&#8217;t Count on Republicans to Suddenly See the Light &#8211; Atlantic Sentinel</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Don&#8217;t Count on Republicans to Suddenly See the Light Comments Feed" href="https://atlanticsentinel.com/2020/12/dont-count-on-republicans-to-suddenly-see-the-light/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?b-modified=1602776719&#038;ver=1.0.0' media='all' />
<style id='sentinel-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.2' media='all' />
<script src='https://atlanticsentinel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011-b-modified-1606850981' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/83878" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Consensus Among Major Dutch Political Parties' href='https://atlanticsentinel.com/2020/11/consensus-among-major-dutch-political-parties/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://atlanticsentinel.com/2020/12/dont-count-on-republicans-to-suddenly-see-the-light/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-lOS' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2020%2F12%2Fdont-count-on-republicans-to-suddenly-see-the-light%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2020%2F12%2Fdont-count-on-republicans-to-suddenly-see-the-light%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=DD4C32E31B4A4C096706008C6E2413E0');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Don&#8217;t Count on Republicans to Suddenly See the Light" />
<meta property="og:url" content="https://atlanticsentinel.com/2020/12/dont-count-on-republicans-to-suddenly-see-the-light/" />
<meta property="og:description" content="Why should they be more compromising under Joe Biden than they were under Barack Obama?" />
<meta property="article:published_time" content="2020-12-02T18:46:31+00:00" />
<meta property="article:modified_time" content="2020-12-02T18:48:45+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2018/11/United-States-Capitol-2.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="United States Capitol" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="Don&#8217;t Count on Republicans to Suddenly See the Light" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2018/11/United-States-Capitol-2.jpg?w=640" />
<meta name="twitter:image:alt" content="United States Capitol" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83878 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better democracy" href="https://atlanticsentinel.com/better-democracy">Better democracy</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a href="https://atlanticsentinel.com/brexit/">Brexit</a></li>
<li id="menu-item-82282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82282"><a title="Elections in America" href="https://atlanticsentinel.com/us-elections-2020/">Elections in America</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://atlanticsentinel.com/russia-and-the-west">Russia and the West</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The center can hold" href="https://atlanticsentinel.com/the-center-can-hold/">The center can hold</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a title="Transatlantic relations" href="https://atlanticsentinel.com/transatlantic-relations/">Transatlantic relations</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-83878" class="post-83878 post type-post status-publish format-standard has-post-thumbnail hentry category-analysis category-top-stories tag-multiparty-democracy tag-polarization tag-republican-party tag-united-states">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/analysis/" rel="category tag">Analysis</a>, <a href="https://atlanticsentinel.com/top-stories/" rel="category tag">Top Story</a></span><h1 class="entry-title">Don&#8217;t Count on Republicans to Suddenly See the Light</h1>		<div class="entry-summary">
			<p>Why should they be more compromising under Joe Biden than they were under Barack Obama?</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' srcset='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2020-12-02T18:46:31+00:00">December 2, 2020</time><time class="updated" datetime="2020-12-02T18:48:45+00:00">December 2, 2020</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_71986" aria-describedby="caption-attachment-71986" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2018/11/United-States-Capitol-2-600x400.jpg" alt="United States Capitol" width="600" height="400" class="size-large wp-image-71986" srcset="https://atlanticsentinel.com/wp-content/uploads/2018/11/United-States-Capitol-2-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2018/11/United-States-Capitol-2-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2018/11/United-States-Capitol-2.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-71986" class="wp-caption-text">The United States Capitol in Washington DC (Shutterstock/Brandon Bourdages)</figcaption></figure>
<p>American centrists are optimistic. With Republicans likely to retain control of the Senate for at least the first two years of Joe Biden&#8217;s presidency &#8212; unless Democrats manage to flip not one, but two Georgia Senate seats in January &#8212; a new era of bipartisanship may be on the horizon.</p>
<p>Joe Manchin, the conservative Democratic senator from West Virginia, <a href="https://www.nytimes.com/2020/11/30/us/politics/joe-manchin-senate.html">tells</a> <cite>The New York Times</cite> he sees a &#8220;golden opportunity to bring the country back together and for us to work in the middle.&#8221;</p>
<p>James M. Curry and Frances E. Lee of the moderate center-right Niskanen Center <a href="https://www.niskanencenter.org/unified-or-divided-government-it-wont-matter-as-much-as-you-think-for-biden-and-the-democrats/">argue</a> unified government is overrated. Most legislation is passed with overwhelming bipartisan support.</p>
<p>Scott Lincicome of the conservative anti-Trump website <cite>The Dispatch</cite> <a href="https://capitolism.thedispatch.com/p/two-cheers-for-political-gridlock">finds</a> that the economy tends to perform better when the parties split Congress and the presidency. <cite>Fortune</cite> magazine <a href="https://fortune.com/2020/11/06/divided-government-good-for-business-ceo-daily/">agrees</a>.</p>
<p>This is the triumph of hope over experience. <span id="more-83878"></span></p>
<h2>The stakes</h2>
<p>The parties may still be able to compromise when the economy is at stake &#8212; the 2008 stimulus, extension of the Bush tax cuts, raising the debt ceiling and providing coronavirus recovery aid were all done with bipartisan support &#8212; but everything else has fallen by the wayside.</p>
<p>Spending on child care has risen <a href="https://www.theatlantic.com/ideas/archive/2019/11/why-child-care-so-expensive/602599/">2,000 percent</a> in the last forty years. American families commonly spend between <a href="https://cdn2.hubspot.net/hubfs/3957809/2019%20Price%20of%20Care%20State%20Sheets/Final-TheUSandtheHighPriceofChildCare-AnExaminationofaBrokenSystem.pdf">$15,000 and $26,000</a> per year to have someone look after their kids. Low-income families can&#8217;t afford this, and without paid family leave, many young mothers are forced to return to work within weeks or even days of giving birth. Yet child care is barely a federal issue.</p>
<p>Housing is unaffordable in the major cities, which is where the jobs are. Home prices are rising <a href="https://www.housingwire.com/articles/47878-home-prices-are-rising-faster-than-wages-in-80-of-us-markets/">faster than wages</a> in eight out of ten metro areas. Young Americans are <a href="https://www.federalreserve.gov/econres/feds/files/2018080pap.pdf">one-third less likely</a> to own a home at this point in their lives than previous generations. Among young black Americans, homeownership has fallen to its <a href="https://twitter.com/DKThomp/status/1215459306532941824/photo/1">lowest in sixty years</a>. Americans of all ages are <a href="https://www.theatlantic.com/business/archive/2016/05/how-america-lost-its-mojo/484655/">less likely to move</a>, contributing a <a href="https://www.penniur.upenn.edu/uploads/media/Housing_and_Opportunity.pdf">decline in social mobility</a> and an <a href="https://www.citylab.com/equity/2019/08/home-prices-jobs-inequality-economic-mobility-data-research/594829/">increase in regional inequality</a>. Yet housing isn&#8217;t much of a federal issue either.</p>
<p>Student debt has grown 116 percent in the last decade. Tuition and fees at colleges and universities have risen <a href="https://research.collegeboard.org/pdf/trends-college-pricing-2019-full-report.pdf">twice as fast as wages</a>. Outstanding debts typically range from $20,000 to $25,000, requiring monthly payments of between <a href="https://www.federalreserve.gov/publications/2019-economic-well-being-of-us-households-in-2018-student-loans-and-other-education-debt.htm">$200 and $300</a>. Many graduates of elite universities owe much more. Yet Washington DC, despite being filled with such graduates, barely talks about why higher education is so much more expensive in the United States than anywhere else.</p>
<p>Barack Obama knew he couldn&#8217;t get climate legislation through Congress, which is why he entered the Paris Agreement by executive fiat, allowing his successor, Donald Trump, to unilaterally withdraw from the treaty.</p>
<p>Same with the Trans Pacific Partnership, which would have opened up enormous trade opportunities for American companies in Asia and Latin America and put pressure on China to respect copyrights and allow independent labor unions.</p>
<p>Centrist lawmakers, like Manchin, did attempt criminal justice and gun reform in recent years, but they couldn&#8217;t get it done.</p>
<p>The reason most laws now pass with almost universal support is that only uncontroversial laws can still pass at all.</p>
<p>The last major, and contentious, reform was the 2010 Affordable Care Act &#8212; a decade ago. But the work isn&#8217;t done. Health-care costs are still rising <a href="https://www.ajmc.com/newsroom/healthcare-costs-increased-twice-as-fast--over-last-decade">twice as fast as wages</a> and Americans still pay <a href="https://www.oecd.org/els/health-systems/health-data.htm">twice as much</a> for insurance and medical services as Europeans.</p>
<h2>No Republican policies</h2>
<p>This is not a bipartisan problem. Biden and the Democratic Party <a href="https://atlanticsentinel.com/2020/08/what-joe-biden-wants/">have policies</a> to make child care, housing and student loans more affordable, to transition to a green economy and to reform the criminal justice system and gun laws.</p>
<p>Republicans had unified control of the government for the first two years of Trump&#8217;s presidency and they… cut taxes. (I&#8217;m all for low taxes, but it <a href="https://atlanticsentinel.com/2015/11/republicans-should-stop-obsessing-about-tax-cuts/">can&#8217;t be your entire program</a>.)</p>
<p>A child-care plan proposed by Trump&#8217;s daughter, Ivanka, only made it through Congress in much reduced form. The First Step Act similarly did the bare minimum to improve conditions in America&#8217;s overflowing prisons and reduce recidivism. It hardly deserves to be called &#8220;criminal justice reform&#8221;.</p>
<p>It has <a href="https://atlanticsentinel.com/2020/09/supreme-court-nominations-shouldnt-be-so-high-stakes/">increasingly fallen to the courts</a> to effectively legislate on controversial issues, such as abortion, gun rights and labor laws, raising the stakes in judicial, including Supreme Court, nominations.</p>
<p>Republicans understand this, which is why Senate leader Mitch McConnell kept so many federal court seats, and even a Supreme Court seat, vacant under Obama: so the next Republican president could fill them with conservative judges.</p>
<h2>Radicals</h2>
<p>Republicans&#8217; <a href="https://atlanticsentinel.com/2019/05/republicans-in-the-senate-cant-be-bothered-to-legislate/">inability to make policy</a> and their willingness to break norms to usurp the judiciary are two sides of the same problem: the radicalization of the Republican Party.</p>
<p>I <a href="https://atlanticsentinel.com/2020/11/close-election-result-wont-convince-republicans-to-change/">argued</a> immediately after the election that the close result wouldn&#8217;t convince Republicans to change. If they had been defeated in a landslide, maybe the center-right could have pulled the party from the extreme. It now seems more likely, as Greg Lawson <a href="https://atlanticsentinel.com/2020/11/one-clear-verdict-from-2020-is-that-trumpism-is-here-to-stay/">wrote</a>, that Trumpism is here to stay.</p>
<p>Republicans have <a href="https://atlanticsentinel.com/2019/06/republicans-now-have-more-in-common-with-the-european-far-right/">more in common with the European far right</a> than they do with mainstream conservative parties like Germany&#8217;s Christian Democrats.</p>
<p>Democrats, by contrast, are more centrist than most left-wing parties in Europe.</p>
<p>The problem isn&#8217;t just Trump. Thomas E. Mann and Norman J. Ornstein <a href="https://www.washingtonpost.com/opinions/lets-just-say-it-the-republicans-are-the-problem/2012/04/27/gIQAxCVUlT_story.html">recognized</a> as early as 2012 that the Republican Party was becoming an &#8220;insurgent outlier&#8221; in American politics. Rather than argue for their own policies and seek common ground with Democrats, they simply ran against Obama &#8212; and won. (Even when Democrats adopted their market-based solution for health care: an insurance mandate.)</p>
<p>Mann and Ornstein warned that when one of two parties in a two-party system moves so far out of the mainstream, governing becomes impossible.</p>
<p>Republican voters, the majority of whom are white and live outside the major cities, are animated by grievance. Republican politicians and conservative opinionmakers have made right-wing voters so afraid of Democratic Party rule that they are willing to <a href="https://www.vox.com/policy-and-politics/2019/6/27/18761166/supreme-court-gerrymandering-republicans-democracy">subvert democracy itself</a> to prevent it. The president&#8217;s desperate attempt to convince Republican state legislators to name pro-Trump electors in states where Biden won is the latest of many red lines that have been crossed.</p>
<h2>Break up the two parties</h2>
<p>I doubt moderation will come from within the Republican Party. I applaud those conservatives who are standing on principle, but &#8212; from what I can tell &#8212; they are the minority in what has become a reactionary, and in Trump&#8217;s case <a href="https://atlanticsentinel.com/2016/09/mussolini-on-fifth-avenue-donald-trumps-fascist-tendencies/">crypto-fascist</a>, movement.</p>
<p>Better to go to the root cause, which is polarization, caused by extreme partisanship, which is an outgrow of America&#8217;s two-party system.</p>
<p>Just like socialists shouldn&#8217;t have to share the Democratic Party with centrists like Manchin, Christian conservatives, defense hawks and free-traders shouldn&#8217;t be in the same party as authoritarians, right-wing populists and nationalists. Both parties would be better off splitting.</p>
<p>A multiparty system really would open up possibilities for compromise. Greens, neoliberals and social democrats could pass meaningful climate legislation and gun reform. Neoliberals, social democrats and the pro-business right could probably compromise on simplifying America&#8217;s convoluted tax code. The populist right could possibly partner with the center-left and socialists on trade.</p>
<p>Multiparty democracy would restore Congress&#8217; proper role as the first branch of government, and it could restore Americans&#8217; faith in politics. Voters in multiparty democracies tend to have <a href="https://www.chathamhouse.org/expert/comment/don-t-be-afraid-political-fragmentation">more trust in their political systems</a> &#8212; and each other. They don&#8217;t have to fear that their interests will be ignored for four years, because they know parties will meet in the middle.</p>
<p>A two-party system, by contrast, encourages parties to radicalize their supporters and conditions voters to think there are only two sides to any given issue.</p>
<h2>How to do it</h2>
<p>Nothing in the Constitution requires a two-party system. States can decide their own rules and Congress has the power to override them; a power it has used in the past to enforce the very plurality-winner single-member districts that keep the Democratic-Republican duopoly in place. If the country wanted to, it could move to a system of proportional representation in the next election. All it would take is an act of Congress.</p>
<p>Options include <a href="https://atlanticsentinel.com/2017/09/consolidate-congressional-districts-to-make-elections-fairer/">multi-member congressional districts</a>, <a href="https://atlanticsentinel.com/2016/10/maine-is-first-state-to-consider-ranked-choice-voting/">ranked-choice voting</a> and <a href="https://atlanticsentinel.com/2017/05/french-system-encourages-temporary-not-permanent-polarization/">French-style runoffs</a>. All would allow third parties to thrive without playing spoiler and encourage politicians to appeal to the center rather than to the extremes.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/multiparty-democracy/" rel="tag">Multiparty Democracy</a>, <a href="https://atlanticsentinel.com/polarization/" rel="tag">Polarization</a>, <a href="https://atlanticsentinel.com/republican-party/" rel="tag">Republican Party (US)</a>, <a href="https://atlanticsentinel.com/united-states/" rel="tag">United States</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-83878 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/dont-count-on-republicans-to-suddenly-see-the-light/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.1 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83878' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3e7a3ac494" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="217"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
<li><a href="/scandinavia/">Scandinavia</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/vladimir-putin/">Putin</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="/donald-trump/">Trump</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.americanpurpose.com/author/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-82349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82349"><a href="https://euobserver.com">EUobserver</a></li>
<li id="menu-item-82338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82338"><a href="https://www.vox.com/authors/ezra-klein">Ezra Klein</a></li>
<li id="menu-item-82340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82340"><a href="https://slate.com/author/fred-kaplan">Fred Kaplan</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-82336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82336"><a href="https://popular.info">Judd Legum</a></li>
<li id="menu-item-83774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83774"><a href="https://www.slowboring.com">Matthew Yglesias</a></li>
<li id="menu-item-82339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82339"><a href="https://www.persuasion.community/">Persuasion</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://richardtford.law.stanford.edu">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://thebulwark.com">The Bulwark</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://thedispatch.com">The Dispatch</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606972775" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2020		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0-b-modified-1596818263' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" src='https://atlanticsentinel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1-b-modified-1598351700' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2',blog:'28342037',post:'83878',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '83878' ]);
</script>

</body>
</html>