<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>EU Must Hold Firm in Rule-of-Law Dispute with Hungary, Poland &#8211; Atlantic Sentinel</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; EU Must Hold Firm in Rule-of-Law Dispute with Hungary, Poland Comments Feed" href="https://atlanticsentinel.com/2020/11/eu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?b-modified=1602776719&#038;ver=1.0.0' media='all' />
<style id='sentinel-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.1' media='all' />
<script src='https://atlanticsentinel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011-b-modified-1605203027' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/83838" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sánchez Does Budget Deal with Left-Wing, Separatist Allies' href='https://atlanticsentinel.com/2020/11/sanchez-does-budget-deal-with-left-wing-separatist-allies/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="https://atlanticsentinel.com/2020/11/eu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-lOe' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2020%2F11%2Feu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2020%2F11%2Feu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=892F6552CBF84345EF16F392A362A260');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="EU Must Hold Firm in Rule-of-Law Dispute with Hungary, Poland" />
<meta property="og:url" content="https://atlanticsentinel.com/2020/11/eu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland/" />
<meta property="og:description" content="The majority of Hungarians and Poles agree." />
<meta property="article:published_time" content="2020-11-27T17:49:44+00:00" />
<meta property="article:modified_time" content="2020-11-27T17:50:05+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2020/10/Viktor-Orban-Giuseppe-Conte-1.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Viktor Orbán Giuseppe Conte" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="EU Must Hold Firm in Rule-of-Law Dispute with Hungary, Poland" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2020/10/Viktor-Orban-Giuseppe-Conte-1.jpg?w=640" />
<meta name="twitter:image:alt" content="Viktor Orbán Giuseppe Conte" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83838 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better democracy" href="https://atlanticsentinel.com/better-democracy">Better democracy</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a href="https://atlanticsentinel.com/brexit/">Brexit</a></li>
<li id="menu-item-82282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82282"><a title="Elections in America" href="https://atlanticsentinel.com/us-elections-2020/">Elections in America</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://atlanticsentinel.com/russia-and-the-west">Russia and the West</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The center can hold" href="https://atlanticsentinel.com/the-center-can-hold/">The center can hold</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a title="Transatlantic relations" href="https://atlanticsentinel.com/transatlantic-relations/">Transatlantic relations</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-83838" class="post-83838 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-central-europe tag-europe tag-europes-far-right tag-hungary tag-poland">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/opinion/" rel="category tag">Opinion</a></span><h1 class="entry-title">EU Must Hold Firm in Rule-of-Law Dispute with Hungary, Poland</h1>		<div class="entry-summary">
			<p>The majority of Hungarians and Poles agree.</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' srcset='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published" datetime="2020-11-27T17:49:44+00:00">November 27, 2020</time><time class="updated" datetime="2020-11-27T17:50:05+00:00">November 27, 2020</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_83514" aria-describedby="caption-attachment-83514" style="width: 600px" class="wp-caption alignnone"><a href="https://atlanticsentinel.com/2020/11/eu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland/viktor-orban-giuseppe-conte-2/" rel="attachment wp-att-83514"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2020/10/Viktor-Orban-Giuseppe-Conte-1-600x400.jpg" alt="Viktor Orbán Giuseppe Conte" width="600" height="400" class="size-large wp-image-83514" srcset="https://atlanticsentinel.com/wp-content/uploads/2020/10/Viktor-Orban-Giuseppe-Conte-1-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2020/10/Viktor-Orban-Giuseppe-Conte-1-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2020/10/Viktor-Orban-Giuseppe-Conte-1.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></a><figcaption id="caption-attachment-83514" class="wp-caption-text">Prime Ministers Viktor Orbán of Hungary and Giuseppe Conte of Italy attend a European Council meeting in Brussels, February 21 (European Council)</figcaption></figure>
<p>Hungary and Poland are holding up approval of the EU&#8217;s seven-year budget and coronavirus recovery fund, worth a combined €1.8 trillion, vowing to jointly veto so long as the rest of the bloc insists on tying funds to compliance with the rule of law.</p>
<p>The countries&#8217; far-right governments, which are already being probed by the EU for politicizing their judiciaries, claim to be defending national sovereignty from foreign interference.</p>
<p>Viktor Orbán, the Hungarian prime minister, said he would not &#8220;subject Hungary to a situation where a simple majority imposes issues upon the Hungarian people they do not want.&#8221;</p>
<p>The problem with that statement: 25 of the EU&#8217;s 27 member states support the proposed rule-of-law conditionality, as do <a href="https://www.europarl.europa.eu/resources/library/media/20201020RES89705/20201020RES89705.pdf">72 percent</a> of Hungarian and Polish voters.</p>
<p>EU-wide support is as high as 77 percent, according to a poll commissioned by the European Parliament. <span id="more-83838"></span></p>
<h2>&#8220;The&#8221; people</h2>
<p>It&#8217;s a reminder that <a href="https://atlanticsentinel.com/2018/09/leaders-are-not-their-countries/">leaders are not their countries</a>. Populists like Orbán like to speak on behalf of &#8220;the people&#8221;, but he only has the support of <a href="https://www.politico.eu/europe-poll-of-polls/hungary/">half of Hungary</a>.</p>
<p>Poland&#8217;s ruling Law and Justice party is polling at an average of <a href="https://www.politico.eu/europe-poll-of-polls/poland/">33 percent</a> support, down from 44 percent in the last election. It has seen major protests against it in recent weeks over a proposal to tighten abortion laws.</p>
<p>Orbán has gerrymandered parliamentary seats, making it possible to win a two-thirds majority with under 50 percent support, and he is raising the minimum number of districts in which parties must compete from 27 to fifty out of 106, making it harder for small and regional parties to qualify.</p>
<h2>Justice</h2>
<p>Law and Justice hasn&#8217;t gone that far, but &#8212; like Orbán &#8212; it has undermined the independence of the judiciary in Poland by:</p>
<ul>
<li>Packing the Constitutional Tribunal, which tests the constitutionality of new laws, with loyalists;</li>
<li>Trying to force Supreme Court justices into retirement, something the European Court of Justice blocked;</li>
<li>Giving the justice minister the power to unilaterally dismiss court presidents;</li>
<li>Creating a separate disciplinary chamber that can suspend judges; and</li>
<li>Fining judges who question the government&#8217;s legal reforms under a new &#8220;muzzle law&#8221;.</li>
</ul>
<p>The party claims it is purging holdovers from Poland&#8217;s communist regime, who are blocking the will of &#8220;the people&#8221;.</p>
<p>However, few judges served prior to 1989.</p>
<p>The real reason for the many changes is that an independent judiciary stands in the way of Law and Justice&#8217;s vision of an illiberal Polish democracy.</p>
<h2>Tactics</h2>
<p>Orbán and Law and Justice share other tactics.</p>
<p>Both have purged political opponents from government agencies and state-run companies.</p>
<p>Both have weakened the free press. Hungary fines journalists who provide &#8220;unbalanced&#8221; coverage. Orbán&#8217;s allies have bought up critical newspapers and websites and turned them into government mouthpieces. Law and Justice has converted the previously independent public broadcaster into a propaganda channel.</p>
<p>Both scapegoat minorities. Orbán has deprived all but a few non-Christian churches of state funding and frequently inveighs against Muslim immigration. Law and Justice calls gay rights an &#8220;import&#8221; and has declared dozens of municipalities &#8220;LGBT-free zones&#8221;.</p>
<h2>What&#8217;s at stake</h2>
<p>EU leaders &#8212; including Orbán and his Polish counterpart, Mateusz Morawiecki &#8212; agreed in September to tie the disbursement of EU funds to compliance with the rule of law.</p>
<p>The conditionality is not automatic. To withhold funds, a qualified majority of fifteen out of 27 member states, representing 65 percent of the EU&#8217;s population, would need to agree.</p>
<p>Only rule-of-law violations with budgetary implications would qualify.</p>
<p>For supporters, it&#8217;s the bare minimum the EU could do to uphold the democratic values Hungary and Poland also subscribed to when they joined in 2004. Leaders would still need to actively sanction two of their own, something they haven&#8217;t done so far. Current disciplinary procedures, which could see Hungary and Poland lose their voting rights in the councils of the EU, were initiated by the European Parliament.</p>
<p>But if the proposal were meaningless, Orbán and Morawiecki wouldn&#8217;t be fighting it. They understand it could be used to rein them in &#8212; which is exactly why the rest of the EU needs to hold firm.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/central-europe/" rel="tag">Central Europe</a>, <a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a>, <a href="https://atlanticsentinel.com/europes-far-right/" rel="tag">Europe's Far Right</a>, <a href="https://atlanticsentinel.com/hungary/" rel="tag">Hungary</a>, <a href="https://atlanticsentinel.com/poland/" rel="tag">Poland</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-83838 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/eu-must-hold-firm-in-rule-of-law-dispute-with-hungary-poland/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.1 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83838' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c42d436e11" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
<li><a href="/scandinavia/">Scandinavia</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/vladimir-putin/">Putin</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="/donald-trump/">Trump</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.americanpurpose.com/author/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-82349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82349"><a href="https://euobserver.com">EUobserver</a></li>
<li id="menu-item-82338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82338"><a href="https://www.vox.com/authors/ezra-klein">Ezra Klein</a></li>
<li id="menu-item-82340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82340"><a href="https://slate.com/author/fred-kaplan">Fred Kaplan</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-82336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82336"><a href="https://popular.info">Judd Legum</a></li>
<li id="menu-item-83774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83774"><a href="https://www.slowboring.com">Matthew Yglesias</a></li>
<li id="menu-item-82339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82339"><a href="https://www.persuasion.community/">Persuasion</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://richardtford.law.stanford.edu">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://thebulwark.com">The Bulwark</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://thedispatch.com">The Dispatch</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1606507449" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2020		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0-b-modified-1596818263' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script async="async" src='https://atlanticsentinel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<script src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1-b-modified-1598351700' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202048.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'28342037',post:'83838',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '83838' ]);
</script>

</body>
</html>