<!DOCTYPE html>
<html lang="en-US">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="//gmpg.org/xfn/11">
<link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">

<script src="//ajax.googleapis.com/ajax/libs/jquery/1.10.2/jquery.min.js" ></script>

<script type="text/javascript" src="https://www.google.com/jsapi"></script>
<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>

<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/dutch-freedom-party-2017.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/spanish-polls.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/spanish-election-2019.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/ukraine-election-2010.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/ukraine-russian-2001.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/uk-election-2019.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/us-elections-2012-romney.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/us-elections-2016-clinton.js"></script>
<script type="text/javascript" src="https://atlanticsentinel.com/wp-content/themes/sentinel/js/us-hispanic-2010.js"></script>

<!-- Begin Cookie Consent plugin -->
<script type="text/javascript">
    window.cookieconsent_options = {"message":"This website uses cookies to offer you a better browsing experience","dismiss":"Got it!","learnMore":"Learn More","link":"//atlanticsentinel.com/privacy/","theme":"dark-floating"};
</script>

<script type="text/javascript" src="//s3.amazonaws.com/cc.silktide.com/cookieconsent.latest.min.js"></script>
<!-- End Cookie Consent plugin -->

<title>Nord Stream Sanctions Are No Way to Treat European Allies &#8211; Atlantic Sentinel</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Nord Stream Sanctions Are No Way to Treat European Allies Comments Feed" href="https://atlanticsentinel.com/2019/12/nord-stream-sanctions-are-no-way-to-treat-european-allies/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?b-modified=1576722232&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.0' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://atlanticsentinel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://atlanticsentinel.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Rutte Finds Center-Right Majority in Upper Chamber' href='https://atlanticsentinel.com/2019/12/rutte-finds-center-right-majority-in-upper-chamber/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel="canonical" href="https://atlanticsentinel.com/2019/12/nord-stream-sanctions-are-no-way-to-treat-european-allies/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-jUn' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2019%2F12%2Fnord-stream-sanctions-are-no-way-to-treat-european-allies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2019%2F12%2Fnord-stream-sanctions-are-no-way-to-treat-european-allies%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=2EF7A3EDEFE22ABAACD22FA2D6D198F2');
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Nord Stream Sanctions Are No Way to Treat European Allies" />
<meta property="og:url" content="https://atlanticsentinel.com/2019/12/nord-stream-sanctions-are-no-way-to-treat-european-allies/" />
<meta property="og:description" content="The United States should help Europe become less dependent on Russian gas, not punish it." />
<meta property="article:published_time" content="2019-12-19T14:42:26+00:00" />
<meta property="article:modified_time" content="2019-12-19T14:42:38+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="American president Donald Trump speaks with German chancellor Angela Merkel at the G20 summit in Hamburg, July 6, 2017" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="Nord Stream Sanctions Are No Way to Treat European Allies" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel.jpg?w=640" />
<meta name="twitter:image:alt" content="American president Donald Trump speaks with German chancellor Angela Merkel at the G20 summit in Hamburg, July 6, 2017" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
<style>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</style><script>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</script>
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-76531 single-format-standard group-blog opinion responsive-menu-slide-left">

<div id="page" class="hfeed site">
	
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


	<header id="masthead" class="site-header" role="banner">


			<div class="site-branding">

				<img src="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo.png" width="46" height="46">

				<h1 class="site-title"><a href="/">Atlantic Sentinel</a></h1>

				<em class="site-description">The view from across the Atlantic</em>

			</div><!-- .site-branding -->


			<nav id="categories-menu" class="primary-navigation" role="navigation">

				<aside id="search-2" class="widget widget_search"><h1 class="widget-title">Search</h1><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
    <label>
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field"
            placeholder="Search"
            value="" name="s"
            title="Search for:" />
    </label>
    <input type="submit" class="search-submit"
        value="Search" />
</form></aside>
				<div class="menu-categories-container"><ul id="menu-categories" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="2020" href="https://atlanticsentinel.com/us-elections-2020/">2020</a></li>
<li id="menu-item-65121" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65121"><a title="Brexit" href="https://atlanticsentinel.com/brexit/">Brexit</a></li>
<li id="menu-item-68989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-68989"><a title="Catalonia" href="https://atlanticsentinel.com/catalonia/">Catalonia</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="Trump" href="https://atlanticsentinel.com/donald-trump/">Trump</a></li>
<li id="menu-item-73358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73358"><a href="https://atlanticsentinel.com/top-stories/">Top Stories</a></li>
</ul></div>
			</nav><!-- #categories-menu -->


    </header><!-- #masthead -->


<div id="content" class="site-content">
	<div id="primary" class="content-area">

		<main id="main" class="single" role="main">

		    
<article id="post-76531" class="post-76531 post type-post status-publish format-standard has-post-thumbnail hentry category-opinion tag-energy tag-europe tag-germany tag-transatlantic-relations tag-united-states tag-western-europe">


    <header class="entry-header">

    	<h1 class="entry-title">Nord Stream Sanctions Are No Way to Treat European Allies</h1>
		
			<div class="entry-summary">

				<p>The United States should help Europe become less dependent on Russian gas, not punish it.</p>

			</div><!-- .entry-summary -->

		
			<div class="entry-meta">

				<a class="url fn n" href="https://atlanticsentinel.com/author/nemanja-popovic/">Nemanja Popović</a> &bull; <time class="entry-date published" datetime="2019-12-19T14:42:26+00:00">19 Dec 2019</time><time class="updated" datetime="2019-12-19T14:42:38+00:00">19 Dec 2019</time>
        	</div><!-- .entry-meta -->

    </header><!-- .entry-header -->


	<div class="entry-content">

    	<figure id="attachment_75839" aria-describedby="caption-attachment-75839" style="width: 600px" class="wp-caption alignnone"><img src="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-600x400.jpg" alt="American president Donald Trump speaks with German chancellor Angela Merkel at the G20 summit in Hamburg, July 6, 2017" width="600" height="400" class="size-large wp-image-75839 jetpack-lazy-image" data-lazy-srcset="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel.jpg 1200w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-600x400.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-600x400.jpg" alt="American president Donald Trump speaks with German chancellor Angela Merkel at the G20 summit in Hamburg, July 6, 2017" width="600" height="400" class="size-large wp-image-75839" srcset="https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2017/07/Donald-Trump-Angela-Merkel.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /></noscript><figcaption id="caption-attachment-75839" class="wp-caption-text">American president Donald Trump speaks with German chancellor Angela Merkel at the G20 summit in Hamburg, July 6, 2017 (Bundesregierung)</figcaption></figure>
<p>Senators in the United States have approved sanctions against companies that are involved in building the Nord Stream 2 pipeline between Russia and Germany.</p>
<p>The sanctions, which President Donald Trump has yet to sign into law, are a last-ditch attempt to halt the pipeline&#8217;s construction, which the Americans argue will only increase Europe&#8217;s dependence on Russian gas and hurt Ukraine&#8217;s position as a transit nation.</p>
<p>They&#8217;re not wrong, but placing sanctions on allies is no way to go about it, especially when they have no alternative. <span id="more-76531"></span></p>
<h2>Ukraine</h2>
<p>Almost half the gas Russia pipes into Europe flows through Ukraine, which earns the country some $3 billion in annual transit fees.</p>
<p>Nord Stream 2, which doubles the capacity of the existing Nord Stream pipeline under the Baltic Sea, and TurkStream, which would service Turkey, Bulgaria, Serbia and Hungary, are designed to make Russia less dependent on Ukraine.</p>
<p>It is true that Russia has used its influence in the past to try to keep Ukraine in its orbit, most recently by cutting off gas supplies in 2009.</p>
<p>But now, by imposing sanctions on Europe, America is guilty of doing the same: using its economic leverage to try to keep Ukraine in the Western sphere.</p>
<h2>Self-interest</h2>
<p>America has an interest in curtailing Russia&#8217;s influence in Eastern Europe. It also has a commercial interest.</p>
<p>The Americans want to export liquified natural gas (LNG) to Europe, which is more expensive than Russian gas. By sanctioning the construction of a pipeline that could reduce the cost of Russian gas, they &#8212; in a mirror image of Russia &#8212; are using political means to achieve their economic goal.</p>
<p>If the worry is that Ukraine will lose transit fees, the United States could increase foreign aid. But &#8212; despite President Trump&#8217;s assertion that European nations are not contributing &#8212; the EU gives twice as much money to Ukraine as the United States and has provided two-thirds of all the foreign aid Ukraine has received since Russia annexed the Crimea in 2014.</p>
<h2>Germany</h2>
<p>Germany, the main partner in Nord Stream together with Austria and the Netherlands, is also acting out of self-interest.</p>
<p>Other EU member states, including those bordering Russia, have made their opposition to Nord Stream 2 clear. Germany has continued the project anyway.</p>
<p>This points to a contradiction in EU policy: member states are able to create their own energy mix but have to come to a common energy policy.</p>
<p>This is a problem, but Nord Stream 2 didn&#8217;t create it, nor will American sanctions solve it.</p>
<h2>Time</h2>
<p>The EU has taken steps to reduce its dependence on Russian gas, but demand for natural gas is rising faster.</p>
<p>The decisions by the Netherlands, the largest gas producer in Europe after Norway, to stop drilling in light of earthquakes isn&#8217;t making things easier.</p>
<p>New reserves have been found in the Eastern Mediterranean, but it will take years before infrastructure is in place to exploit them.</p>
<p>The Southern Gas Corridor, connecting Europe to the gas fields of the Caspian Sea, is nearing completion, but, as I explained in <a href="https://atlanticsentinel.com/2019/12/the-trans-anatolian-pipeline-explained/">my last article</a>, it will meet just 3 percent of European gas needs.</p>
<p>LNG can be imported, and is being imported, but aside from the high cost there is the challenge of regasification. Existing terminals have a regasification capacity that covers approximately 40 percent of Europe&#8217;s gas demand. Additional terminals are being built in the Baltic states, Germany and Spain, but &#8212; again &#8212; this takes time.</p>
<p>For now, Europe doesn&#8217;t have an alternative to Russia. It doesn&#8217;t deserve to be punished for this. The United States should drop the sanctions and assist Europe in its efforts to enhance its energy security. That is what an ally would do.</p>

    </div><!-- .entry-content -->


	<hr>


	<div class="entry-author">

    	<a class="url fn n" href="https://atlanticsentinel.com/author/nemanja-popovic/"><img alt="Nemanja Popović" src="https://atlanticsentinel.com/wp-content/uploads/2019/08/Nemanja-Popovic-96x96.jpg" class="avatar avatar-96 photo jetpack-lazy-image" height="96" width="96" data-lazy-src="https://atlanticsentinel.com/wp-content/uploads/2019/08/Nemanja-Popovic-96x96.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Nemanja Popović' src='https://atlanticsentinel.com/wp-content/uploads/2019/08/Nemanja-Popovic-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><a class="url fn n" href="https://atlanticsentinel.com/author/nemanja-popovic/">Nemanja Popović</a> is a political analyst.
	</div><!-- .entry-author -->


</article><!-- #post-## -->
		</main><!-- #main -->

	</div><!-- #primary -->


<div id="secondary" class="widget-area" role="complementary">


	
		<aside class="widget" id="tags">

			<h1 class="widget-title">Tags</h1>

			<ul><li><a href="https://atlanticsentinel.com/energy/" rel="tag">Energy</a></li><li><a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a></li><li><a href="https://atlanticsentinel.com/germany/" rel="tag">Germany</a></li><li><a href="https://atlanticsentinel.com/transatlantic-relations/" rel="tag">Transatlantic Relations</a></li><li><a href="https://atlanticsentinel.com/united-states/" rel="tag">United States</a></li><li><a href="https://atlanticsentinel.com/western-europe/" rel="tag">Western Europe</a></li></ul>
		</aside>

	

	<aside id="text-203" class="widget widget_text"><h1 class="widget-title">Favorites</h1>			<div class="textwidget"><ul>
<li><a href="/better-democracy">Better Democracy</a></li>
<li><a href="/culture-war">Culture War</a></li>
<li><a href="/the-future-of-social-democracy">Future of Social Democracy</a></li>
<li><a href="/geopolitics">Geopolitics</a></li>
<li><a href="/post-american-world">Post-American World</a></li>
<li><a href="/russia-and-the-west">Russia and the West</a></li>
</ul>
</div>
		</aside>
	
	
		
	<nav role="navigation" id="nav-above" class="site-navigation post-navigation">

			<aside class="widget" id="previous-post"><h1 class="widget-title">&larr; Previous</h1><ul><li><a href="https://atlanticsentinel.com/2019/12/rutte-finds-center-right-majority-in-upper-chamber/" rel="prev">Rutte Finds Center-Right Majority in Upper Chamber</a></li></ul></aside>
		
	</nav><!-- #nav-above -->

	
	

	<aside id="text-201" class="widget widget_text"><h1 class="widget-title">Menu</h1>			<div class="textwidget"><ul>
<li><a href="/">Home</a></li>
<li><a href="/about">About</a></li>
<li><a href="/contact">Contact</a></li>
<li><a href="/partners">Partners</a></li>
<li><a href="/privacy">Privacy</a></li>
</ul>
</div>
		</aside><aside id="text-200" class="widget widget_text"><h1 class="widget-title">Follow Us</h1>			<div class="textwidget"><ul>
<li><a href="https://www.facebook.com/atlanticsentinel">Facebook</a></li>
<li><a href="https://twitter.com/atsentinel">Twitter</a></li>
</ul>
</div>
		</aside>


</div><!-- #secondary -->
</div><!-- #content -->
</div><!-- #page -->

<div id="footer">

	<p class="copyright">&copy; 2019 Atlantic Sentinel. All rights reserved.</p>

	<button id="responsive-menu-button"
        class="responsive-menu-button responsive-menu-boring
         responsive-menu-accessible"
        type="button"
        aria-label="Menu">

    
    <span class="responsive-menu-box">
        <span class="responsive-menu-inner"></span>
    </span>

    </button><div id="responsive-menu-container" class="slide-left">
    <div id="responsive-menu-wrapper">
                                                        <ul id="responsive-menu" class=""><li id="responsive-menu-item-65115" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a title="2020" href="https://atlanticsentinel.com/us-elections-2020/" class="responsive-menu-item-link">2020</a></li><li id="responsive-menu-item-65121" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a title="Brexit" href="https://atlanticsentinel.com/brexit/" class="responsive-menu-item-link">Brexit</a></li><li id="responsive-menu-item-68989" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a title="Catalonia" href="https://atlanticsentinel.com/catalonia/" class="responsive-menu-item-link">Catalonia</a></li><li id="responsive-menu-item-73359" class=" menu-item menu-item-type-custom menu-item-object-custom responsive-menu-item"><a title="Trump" href="https://atlanticsentinel.com/donald-trump/" class="responsive-menu-item-link">Trump</a></li><li id="responsive-menu-item-73358" class=" menu-item menu-item-type-taxonomy menu-item-object-category responsive-menu-item"><a href="https://atlanticsentinel.com/top-stories/" class="responsive-menu-item-link">Top Stories</a></li></ul>                                                <div id="responsive-menu-search-box">
    <form action="https://atlanticsentinel.com" class="responsive-menu-search-form" role="search">
        <input type="search" name="s" title="Search"
               placeholder="Search"
               class="responsive-menu-search-box">
    </form>
</div>                                            </div>
</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201951'></script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=20120206-b-modified-1503603061'></script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/skip-link-focus-fix.js?ver=20130115-b-modified-1420219601'></script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=8.0-b-modified-1575415578'></script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-content/plugins/mystickysidebar/js/detectmobilebrowser.js?ver=1.2.3-b-modified-1573220153'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mystickyside_name = {"mystickyside_string":"#secondary","mystickyside_content_string":"#content","mystickyside_margin_top_string":"30","mystickyside_margin_bot_string":"10","mystickyside_update_sidebar_height_string":"","mystickyside_min_width_string":"768","device_desktop":"1","device_mobile":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-content/plugins/mystickysidebar/js/theia-sticky-sidebar.js?ver=1.2.3-b-modified-1573220153'></script>
<script type='text/javascript' src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201951.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'28342037',post:'76531',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '76531' ]);
</script>

</div> <!-- #footer -->

</body>
</html>