<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>French Regional Elections Guide &#8211; Atlantic Sentinel</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; French Regional Elections Guide Comments Feed" href="https://atlanticsentinel.com/2021/06/french-regional-elections-guide/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?ver=1.0.0' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' media='all' />
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/85701" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel="canonical" href="https://atlanticsentinel.com/2021/06/french-regional-elections-guide/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-mih' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F06%2Ffrench-regional-elections-guide%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2021%2F06%2Ffrench-regional-elections-guide%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=D4D2686A0D8972D0B7F582DD48969209');
</script><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="French Regional Elections Guide" />
<meta property="og:url" content="https://atlanticsentinel.com/2021/06/french-regional-elections-guide/" />
<meta property="og:description" content="The elections are mainly a battle between the center-right and far right." />
<meta property="article:published_time" content="2021-06-19T17:25:44+00:00" />
<meta property="article:modified_time" content="2021-06-19T17:25:44+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2015/11/France-flag.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="France flag" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="French Regional Elections Guide" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2015/11/France-flag.jpg?w=640" />
<meta name="twitter:image:alt" content="France flag" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-85701 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better democracy" href="https://atlanticsentinel.com/better-democracy">Better democracy</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a title="Election in Germany" href="https://atlanticsentinel.com/german-election-2021/">Election in Germany</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://atlanticsentinel.com/polarization/">Polarization</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a href="https://atlanticsentinel.com/separatism/">Separatism</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The center can hold" href="https://atlanticsentinel.com/the-center-can-hold/">The center can hold</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-85701" class="post-85701 post type-post status-publish format-standard has-post-thumbnail hentry category-explainers tag-europe tag-france tag-western-europe">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/analysis/explainers/" rel="category tag">Explainer</a></span><h1 class="entry-title">French Regional Elections Guide</h1>		<div class="entry-summary">
			<p>The elections are mainly a battle between the center-right and far right.</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' srcset='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-192x192.jpg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published updated" datetime="2021-06-19T17:25:44+00:00">June 19, 2021</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_72925" aria-describedby="caption-attachment-72925" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2015/11/France-flag-600x400.jpg" alt="France flag" width="600" height="400" class="size-large wp-image-72925" srcset="https://atlanticsentinel.com/wp-content/uploads/2015/11/France-flag-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2015/11/France-flag-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2015/11/France-flag.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-72925" class="wp-caption-text">Flag of France (The Prime Minister&#8217;s Office/Arron Hoare)</figcaption></figure>
<p>All eighteen regions of France &#8212; thirteen in Europe and five overseas &#8212; hold assembly elections this Sunday and next. The assemblies in turn elect regional presidents, whose powers are more limited than those of American and German state governors.</p>
<p>More than 4,000 council seats across 103 departments &#8212; the administrative level between regions and municipalities &#8212; are also contested.</p>
<p>These are the last major elections in France before the presidential and National Assembly elections in April and May of next year. They are less a test of President Emmanuel Macron&#8217;s reelection prospects than a preview of whether he will be challenged by the center-right or far right.</p>
<p>Here is everything you need to know. <span id="more-85701"></span></p>
<h2>Bottom lines</h2>
<ul>
<li>Macron&#8217;s liberal <em>La République En Marche!</em> is unlikely to win any regions. Founded in 2016 to support Macron&#8217;s presidential ambitions, it has weak local roots.</li>
<li>The center-right Republicans, who are defending seven regions, will want to prove they can keep the far right at bay.</li>
<li>Marine Le Pen&#8217;s National Rally (formerly National Front) hopes to win its first regional presidency, or presidencies, with relatively moderate candidates and supplant the Republicans as the main party of the right.</li>
<li>The Socialists are not projected to lose (more) regions, but they will owe that to second-round support from the Greens and far left, which have both become more popular nationally.</li>
</ul>
<h2>What regions and departments do</h2>
<p>Transportation takes up the bulk of regional budgets. Regions are also responsible for high schools and unemployment services, and they can provide financial aid to businesses.</p>
<p>The departments have jurisdiction over local roads, lower education, fire brigades and utilities.</p>
<p>Neither has much to say over security, but you wouldn&#8217;t know it from the election campaign, which has been dominated by <a href="https://atlanticsentinel.com/2021/04/is-macrons-law-and-order-offensive-justified/">law-and-order issues</a>.</p>
<h2>Electoral system</h2>
<p>A two-round voting system is used to elect regional as well as departmental councils. Candidates must win at least 10 percent of the votes to qualify for the second round. Two candidates who win a combined 10 percent support can join lists and still compete. To avoid first-round votes being &#8220;wasted&#8221;, large parties form alliances with many small parties.</p>
<p>For example, the Socialists have made pacts with the Communists, Greens and Jean-Luc Mélenchon&#8217;s France Unbowed.</p>
<p><em>En Marche</em> allies with the centrist Democratic Movement (MoDem) and the social-liberal Radical Movement.</p>
<p>If a party wins over 50 percent support in the first round, the second round is canceled. This is rare.</p>
<p>The party that places first in the second round wins a bonus of 25 percent of the seats in order to give it a governing majority.</p>
<h2>Battlegrounds</h2>
<p>National polls put the Republicans in first place with 24 to 27 percent support, National Rally second with 22-26 percent and <em>En Marche</em>, the Socialists and Greens in shared third place with 11-15 percent each.</p>
<p>But that tells us little, since the elections aren&#8217;t national. It&#8217;s more instructive to look at the &#8220;battleground states&#8221;.</p>
<p>The most closely watched is <strong>Provence-Alpes-Côte d&#8217;Azur</strong>, encompassing Marseille and the French Riviera, where Thierry Mariani, a former Republican transport minister who joined Le Pen in 2019, is projected to unseat the center-right Renaud Muselier. Winning a regional presidency for the first time would be a major step forward in Le Pen&#8217;s &#8220;detoxification&#8221; of National Rally from the xenophobic legacy of her father and predecessor as party leader, Jean-Marie.</p>
<p>The party also has a chance in <strong>Hauts-de-France</strong> in the northwest, but incumbent Republican president Xavier Bertrand is still ahead of the far right&#8217;s Sébastien Chenu by several points in the polls. Chenu, a former gay rights activist, appeals to a different constituency than Mariani: whereas National Rally voters in the south tend to be more affluent and socially conservative, its (potential) supporters in France&#8217;s northern &#8220;Rust Belt&#8221; are drawn to its economic populism.</p>
<p>The left&#8217;s only chance of picking up a presidency appears to be in <strong>Pays de la Loire</strong>, on the Atlantic Ocean, where polls give either the Socialists&#8217; Guillaume Garot, a former minister of food, or the Green party&#8217;s Matthieu Orphelin 32 percent support against 25-26 percent for the incumbent Republican. The two left-wing candidates have pledged to jointly contest the second round.</p>
<p>If there is an upset, it could come from <strong>Bourgogne-Franche-Comté</strong>, the central-eastern region on the border with Switzerland, where the few polls that have been conducted give Julien Odoul, formerly of the Socialist Party and now the far-right candidate, around 30 percent support. If <em>En Marche</em>, the Republicans and Socialists all qualify for the second round, that 30 percent may just be enough for Odoul to place first.</p>
<p>The situation is similar in <strong>Centre-Val de Loire</strong>, the region south of Paris, where the incumbent Socialist president, François Bonneau, and National Rally candidate Aleksandar Nikolic both got 30 percent support in the two polls that have been taken.</p>
<p>The far right&#8217;s Laurent Jacobelli has pulled ahead of Republican president Jean Rottner in the most recent survey conducted in the <strong>Grand Est</strong>, but that appears to be an outlier. Earlier polls had Rottner comfortably ahead.</p>
<p>In <strong>Normandy</strong>, Hervé Morin, a centrist who governs in coalition with the Republicans, is still several points ahead of the far-right candidate, Nicolas Bay.</p>
<p>The far right is expected to win the first round in <strong>Occitanie</strong>, which includes French Catalonia, but incumbent Socialist president Carole Delga is likely to prevail in the runoff. The rural south has long been the heartland of the French left.</p>
<p>On <strong>Réunion</strong>, in the Indian Ocean, the Republicans, Socialists and a local party are in a three-way tie for first place. The island is currently governed by the Republicans.</p>
<p>No polls have been conducted in <strong>Guadeloupe</strong>, <strong>French Guiana</strong> and <strong>Martinique</strong>.</p>
<p>In <strong>Auvergne-Rhône-Alpes</strong>, <strong>Brittany</strong>, <strong>Corsica</strong>, <strong>Île-de-France</strong> (Paris) and <strong>Nouvelle-Aquitaine</strong>, the incumbents are projected to win reelection.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a>, <a href="https://atlanticsentinel.com/france/" rel="tag">France</a>, <a href="https://atlanticsentinel.com/western-europe/" rel="tag">Western Europe</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-85701 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/french-regional-elections-guide/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.5 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='85701' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8a91fa1bc7" /></p><input type="hidden" id="ak_js" name="ak_js" value="245"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/caribbean/">Caribbean</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/joe-biden/">Biden</a></li>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="pedro-sanchez/">Sánchez</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.americanpurpose.com/author/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://bariweiss.substack.com">Bari Weiss</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-85620" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85620"><a href="https://thedispatch.com/people/5849328-david-french">David French</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-85616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85616"><a href="https://freddiedeboer.substack.com">Freddie deBoer</a></li>
<li id="menu-item-85622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85622"><a href="https://jonworth.eu/">Jon Worth</a></li>
<li id="menu-item-85619" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85619"><a href="https://thedispatch.com/people/4350832-jonah-goldberg">Jonah Goldberg</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-83774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83774"><a href="https://www.slowboring.com">Matthew Yglesias</a></li>
<li id="menu-item-85621" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85621"><a href="https://ottomansandzionists.com/">Michael Koplow</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://noahpinion.substack.com">Noah Smith</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://richardtford.law.stanford.edu">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-85617" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-85617"><a href="https://thedispatch.com/people/6021562-scott-lincicome">Scott Lincicome</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1624173437" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2021		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20210604' id='jetpack_related-posts-js'></script>
<script async="async" src='https://atlanticsentinel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
<script defer src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.5' id='mc4wp-forms-api-js'></script>
<script src='https://stats.wp.com/e-202124.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'28342037',post:'85701',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '85701' ]);
</script>

</body>
</html>