<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script type="text/javascript" src="https://www.google.com/jsapi"></script>
	<script type="text/javascript" src="https://www.gstatic.com/charts/loader.js"></script>
	<title>Everything You Need to Know About the Italian Elections &#8211; Atlantic Sentinel</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Feed" href="https://atlanticsentinel.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Comments Feed" href="https://atlanticsentinel.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atlantic Sentinel &raquo; Everything You Need to Know About the Italian Elections Comments Feed" href="https://atlanticsentinel.com/2020/09/everything-you-need-to-know-about-the-italian-elections/feed/" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/atlanticsentinel.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://atlanticsentinel.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='sentinel-style-css'  href='https://atlanticsentinel.com/wp-content/themes/sentinel/style.css?b-modified=1599683274&#038;ver=1.0.0' media='all' />
<style id='sentinel-style-inline-css'>
 { clip: rect(1px, 1px, 1px, 1px); height: 1px; position: absolute; overflow: hidden; width: 1px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://atlanticsentinel.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.9.1' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script src='https://atlanticsentinel.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script src='https://atlanticsentinel.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20191011-b-modified-1600364954' id='jetpack_related-posts-js'></script>
<link rel="https://api.w.org/" href="https://atlanticsentinel.com/wp-json/" /><link rel="alternate" type="application/json" href="https://atlanticsentinel.com/wp-json/wp/v2/posts/83050" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://atlanticsentinel.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://atlanticsentinel.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Trump Deserves Praise for Ending the Palestinian Veto' href='https://atlanticsentinel.com/2020/09/trump-deserves-praise-for-ending-the-palestinian-veto/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="https://atlanticsentinel.com/2020/09/everything-you-need-to-know-about-the-italian-elections/" />
<link rel='shortlink' href='https://wp.me/p1UV3D-lBw' />
<link rel="alternate" type="application/json+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2020%2F09%2Feverything-you-need-to-know-about-the-italian-elections%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://atlanticsentinel.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fatlanticsentinel.com%2F2020%2F09%2Feverything-you-need-to-know-about-the-italian-elections%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//atlanticsentinel.com/?wordfence_lh=1&hid=AD792133AF66387F092BA7E9B503829F');
</script><style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="https://atlanticsentinel.com/xmlrpc.php">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Everything You Need to Know About the Italian Elections" />
<meta property="og:url" content="https://atlanticsentinel.com/2020/09/everything-you-need-to-know-about-the-italian-elections/" />
<meta property="og:description" content="Seven regions hold elections, including the left-wing stronghold Tuscany." />
<meta property="article:published_time" content="2020-09-20T11:48:48+00:00" />
<meta property="article:modified_time" content="2020-09-20T11:48:48+00:00" />
<meta property="og:site_name" content="Atlantic Sentinel" />
<meta property="og:image" content="https://atlanticsentinel.com/wp-content/uploads/2018/06/Arcevia-Italy.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:image:alt" content="Arcevia Italy" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:creator" content="@atsentinel" />
<meta name="twitter:site" content="@atsentinel" />
<meta name="twitter:text:title" content="Everything You Need to Know About the Italian Elections" />
<meta name="twitter:image" content="https://atlanticsentinel.com/wp-content/uploads/2018/06/Arcevia-Italy.jpg?w=640" />
<meta name="twitter:image:alt" content="Arcevia Italy" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-150x150.png" sizes="32x32" />
<link rel="icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-200x200.png" />
<meta name="msapplication-TileImage" content="https://atlanticsentinel.com/wp-content/uploads/2016/01/Atlantic-Sentinel-logo-400x400.png" />
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-83050 single-format-standard wp-custom-logo">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>

	<header id="masthead" class="site-header">
		<div class="site-branding">
			<a href="https://atlanticsentinel.com/" class="custom-logo-link" rel="home"><img width="400" height="400" src="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png" class="custom-logo" alt="Atlantic Sentinel" srcset="https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo.png 400w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-200x200.png 200w, https://atlanticsentinel.com/wp-content/uploads/2016/01/cropped-Atlantic-Sentinel-logo-150x150.png 150w" sizes="(max-width: 400px) 100vw, 400px" /></a>				<h1 class="site-title"><a href="https://atlanticsentinel.com/" rel="home">Atlantic Sentinel</a></h1>
							<p class="site-description">The view from across the Atlantic, by Nick Ottens</p>
					</div><!-- .site-branding -->

		<nav id="site-navigation" class="main-navigation">
			<div class="menu-categories-container"><ul id="primary-menu" class="menu"><li id="menu-item-65115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65115"><a title="Better Democracy" href="https://atlanticsentinel.com/better-democracy">Better Democracy</a></li>
<li id="menu-item-82505" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82505"><a href="https://atlanticsentinel.com/brexit/">Brexit</a></li>
<li id="menu-item-82282" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82282"><a title="Elections in America" href="https://atlanticsentinel.com/us-elections-2020/">Elections in America</a></li>
<li id="menu-item-81486" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81486"><a href="https://atlanticsentinel.com/russia-and-the-west">Russia and the West</a></li>
<li id="menu-item-73359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-73359"><a title="The Center Can Hold" href="https://atlanticsentinel.com/the-center-can-hold/">The Center Can Hold</a></li>
<li id="menu-item-81487" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-81487"><a href="https://atlanticsentinel.com/transatlantic-relations/">Transatlantic Relations</a></li>
</ul></div>		</nav><!-- #site-navigation -->
	</header><!-- #masthead -->
	<main id="primary" class="site-main">

		<article id="post-83050" class="post-83050 post type-post status-publish format-standard has-post-thumbnail hentry category-explainers tag-europe tag-italy tag-southern-europe">

	<header class="entry-header">

		<span class="cat-links"><a href="https://atlanticsentinel.com/analysis/explainers/" rel="category tag">Explainer</a></span><h1 class="entry-title">Everything You Need to Know About the Italian Elections</h1>		<div class="entry-summary">
			<p>Seven regions hold elections, including the left-wing stronghold Tuscany.</p>
		</div><!-- .entry-summary -->
					<div class="entry-meta">
				<a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/"><img alt='Nick Ottens' src='https://atlanticsentinel.com/wp-content/uploads/2019/07/Nick-Ottens-96x96.jpg' class='avatar avatar-96 photo' height='96' width='96' /></a><span class="byline"><span class="author vcard"><a class="url fn n" href="https://atlanticsentinel.com/author/nick-ottens/">Nick Ottens</a></span></span><span class="posted-on"><time class="entry-date published updated" datetime="2020-09-20T11:48:48+00:00">September 20, 2020</time></span>			</div><!-- .entry-meta -->
		
	</header><!-- .entry-header -->

	<div class="entry-content">

		<figure id="attachment_70576" aria-describedby="caption-attachment-70576" style="width: 600px" class="wp-caption alignnone"><img loading="lazy" src="https://atlanticsentinel.com/wp-content/uploads/2018/06/Arcevia-Italy-600x400.jpg" alt="Arcevia Italy" width="600" height="400" class="size-large wp-image-70576" srcset="https://atlanticsentinel.com/wp-content/uploads/2018/06/Arcevia-Italy-600x400.jpg 600w, https://atlanticsentinel.com/wp-content/uploads/2018/06/Arcevia-Italy-300x200.jpg 300w, https://atlanticsentinel.com/wp-content/uploads/2018/06/Arcevia-Italy.jpg 1200w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption id="caption-attachment-70576" class="wp-caption-text">View from Arcevia, a town in the central Italian region of Marche, December 24, 2013 (Giorgio Rodano)</figcaption></figure>
<p>Seven of Italy&#8217;s twenty regions hold elections on Sunday and Monday. Four are currently governed by the center-left, two by the right. Polls suggest that balance could flip.</p>
<p>The seventh, the Aosta Valley, is governed by local parties representing its French-speaking minority.</p>
<p>Italians will also elect over 1,100 mayors, two senators and decide in a referendum whether or not to cut the number of lawmakers.</p>
<p>Here is everything you need to know.</p>
<p>Italian law forbids the publication of polls in the two weeks prior to the vote, so all the numbers cited here are at least two weeks old. <span id="more-83050"></span></p>
<h2>The electoral system</h2>
<p>Except in the Aosta Valley, Italians cast two votes in regional elections: one for an individual party and seats in the regional council and another for a coalition of parties to elect the regional president. 60-80 percent of council seats (depending on the region) are allocated proportionately with the rest going to the winner. The presidency goes to the highest-polling coalition. There is a 3 percent electoral threshold.</p>
<h2>Aosta Valley</h2>
<p>All 35 seats in the Regional Council are contested. The council elects the regional president.</p>
<p>Valdostan politics are dominated by regional parties. The (formerly Northern) League is the only national party with a significant presence.</p>
<p>The big-tent Valdostan Union governed the Alpine region almost uninterrupted from 1974 to 2017, when the autonomist Edelweiss took over. The Valdostan Union lost supporters to Edelweiss as well as a new Progressive Valdostan Union in the election the following year, allowing the League to form a regional government. It was short-lived. After just six months, Antonio Fosson, formerly of the Valdostan Union, now leader of For Our Valley, took over.</p>
<p>No polls have been conducted.</p>
<h2>Apulia</h2>
<p>All 51 seats in the Regional Council are contested. The combined center-left and right are each polling at around 40 percent support with the balance going to the Five Star Movement and small parties in the center.</p>
<p>Incumbent Democratic president Michele Emiliano is neck and neck in the polls with Raffaele Fitto, formerly of Silvio Berlusconi&#8217;s <em>Forza Italia</em>, now a member of the far-right Brothers of Italy. Fitto previously governed the region from 2000 and 2005.</p>
<p>Emiliano, a left-wing populist, never got along with the centrist former Democratic Party leader and prime minister, Matteo Renzi. Renzi&#8217;s new party, <em>Italia Viva</em>, and the small More Europe are running their own candidate in Apulia, Ivan Scalfarotto. So is the Five Star Movement. Their Antonella Laricchia is polling at 14-17 percent, enough to prevent Emiliano from placing first.</p>
<h2>Campania</h2>
<p>All 51 seats in the Regional Council are contested. The Democrats and Five Star Movement are vying for first place with 15-20 percent support each. The combined center-left is polling at 40+ percent. The right is polling in the mid 20s.</p>
<p>Incumbent Democratic president Vincenzo De Luca is supported by centrists and greens. A colorful character and relic of the old Italian party system &#8212; he started his career as a Communist in the 1970s &#8212; he is praised for keeping Campania, which includes the city of Naples, almost entirely corona-free. Under 10,000 cases have been reported in the region of almost six million.</p>
<h2>Liguria</h2>
<p>All 31 seats in the Regional Council are contested. The League is polling in first place with 21-25 percent support, but regional president Giovanni Toti&#8217;s party, unironically called <em>Cambiamo!</em> (Let&#8217;s Change!) isn&#8217;t far behind with 10-20 percent. The combined center-right is projected to win a majority of the seats.</p>
<p>The Democrats and Five Stars, who are in a coalition nationally, are running a single candidate against Toti: Ferruccio Sansa. Renzi, More Europe and the center-left Italian Socialist Party are backing Aristide Massardo. It is unlikely to make a difference. Toti, a former Berlusconi ally who has been in power since 2015, is polling faraway in first place with 54-60 percent support.</p>
<h2>Marche</h2>
<p>All 31 seats in the Legislative Assembly are contested. The ruling Democrats are polling in first place with 19-29 percent support, followed by the League at 23-26 percent. The combined right is poised to win a majority.</p>
<p>Luca Ceriscioli, in power since 2015, is not seeking reelection. His Democratic successor, Maurizio Mangialardi, is polling at 35-37 percent against 43-51 percent for the right&#8217;s Francesco Acquaroli. The Five Star candidate, Gian Mario Mercorelli, is polling in third place with 8-17 percent.</p>
<h2>Tuscany</h2>
<p>All 41 seats in the Regional Council are contested. The Democrats are projected to remain the largest party with 31-33 percent support, down from 48 percent in 2015. The League is polling in second place with 23-28 percent, up from 20.</p>
<p>The combined left is likely to retain a majority in the council with around half of the votes, but there is a possibility incumbent president Eugenio Giani, an author and former mayor of Florence, will have to go to a second round against populist rightwinger Susanna Ceccardi. He is polling at 42-47 percent, just north of the 40 percent needed to avoid a runoff. (Other regions don&#8217;t do runoffs.)</p>
<p>A Democratic defeat is still hard to fathom, but the League has been gaining round in what used to be Italy&#8217;s left-wing heartland.</p>
<h2>Veneto</h2>
<p>All 51 seats in the Regional Council of Veneto are contested. The League is likely to defend its majority. It has governed the region since 1995. President Luca Zaia, in power since 2010, is expected to be reelected.</p>
<p>Zaia is a northern autonomist of the old guard who supported the 2014 referendum on Venetian independence. Like De Luca in Campania, he is praised for controlling the outbreak of coronavirus disease in Veneto.</p>
<p>If he wins in a landslide, but the League underperforms nationally, Zaia is seen as the most likely candidate to launch a leadership challenge against Matteo Salvini, whose transformation of the League into a national right-wing force initially looked successful but now threatens to be eclipsed by the national-conservative Brothers of Italy.</p>
<h2>Referendum</h2>
<p>Italy&#8217;s parliament, with 951 members, has been the largest in the EU since Britain, whose House of Commons and House of Lords have a combined 1,443 members, left.</p>
<p>A proposal by the Five Star Movement to reduce the number of lawmakers in the Chamber of Deputies from 630 to 400, and in the Senate from 315 to 200, is supported by 52 to 82 percent of voters.</p>
<p>The only opposition comes from small parties, which could lose their representation in parliament.</p>
<h2>National implications</h2>
<ul>
<li>The Democratic-Five Star government is unlikely to collapse no matter the outcome. The former have been stable in the polls, but the latter are down from 33 percent in the last election to 14-16 percent support. They have no incentive to call early elections.</li>
<li>Nicola Zingaretti could be forced out as Democratic Party leader if his lurch to the left is blamed for a lackluster performance. New center-left and green parties, including Renzi&#8217;s, are polling at a combined ~8 percent. If those voters backed the Democrats, they would be in first place nationally.</li>
<li>If the Democrats defend their stronghold of Tuscany, but lose Marche and Puglia to the far-right Brothers of Italy, it would be a blow to Matteo Salvini, who has <a href="https://atlanticsentinel.com/2020/06/right-wing-italians-swap-salvinis-for-even-more-right-wing-party/">seen his star wane</a> in favor of Giorgia Meloni&#8217;s party.</li>
</ul>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Read More</em></h3>
</div>
	</div><!-- .entry-content -->

			<footer class="entry-footer">
			<span class="tags-links">Read more: <a href="https://atlanticsentinel.com/europe/" rel="tag">Europe</a>, <a href="https://atlanticsentinel.com/italy/" rel="tag">Italy</a>, <a href="https://atlanticsentinel.com/southern-europe/" rel="tag">Southern Europe</a></span>		</footer><!-- .entry-footer -->
	
</article><!-- #post-83050 -->
<div id="comments" class="comments-area">

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/09/everything-you-need-to-know-about-the-italian-elections/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://atlanticsentinel.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<!-- Mailchimp for WordPress v4.8.1 - https://www.mc4wp.com/ --><input type="hidden" name="_mc4wp_subscribe_wp-comment-form" value="0" /><p class=" mc4wp-checkbox mc4wp-checkbox-wp-comment-form" ><label><input type="checkbox" name="_mc4wp_subscribe_wp-comment-form" value="1"  /><span>Subscribe to our weekly newsletter</span></label></p><!-- / Mailchimp for WordPress --><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='83050' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="535efcffb4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="231"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</main><!-- #main -->


<aside id="secondary" class="widget-area">
	<section id="text-3" class="widget widget_text"><h2 class="widget-title">Regions</h2>			<div class="textwidget"><ul>
<li><a href="/balkans/">Balkans</a></li>
<li><a href="/catalonia/">Catalonia</a></li>
<li><a href="/europe">Europe</a></li>
<li><a href="/middle-east/">Middle East</a></li>
<li><a href="/scandinavia/">Scandinavia</a></li>
</ul>
</div>
		</section><section id="text-6" class="widget widget_text"><h2 class="widget-title">Countries</h2>			<div class="textwidget"><ul>
<li><a href="/germany/">Germany</a></li>
<li><a href="/france/">France</a></li>
<li><a href="/netherlands/">Netherlands</a></li>
<li><a href="/spain/">Spain</a></li>
<li><a href="/united-states/">United States</a></li>
</ul>
</div>
		</section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Leaders</h2>			<div class="textwidget"><ul>
<li><a href="/emmanuel-macron/">Macron</a></li>
<li><a href="/angela-merkel/">Merkel</a></li>
<li><a href="/vladimir-putin/">Putin</a></li>
<li><a href="/mark-rutte/">Rutte</a></li>
<li><a href="/donald-trump/">Trump</a></li>
</ul>
</div>
		</section><section id="nav_menu-2" class="widget widget_nav_menu"><h2 class="widget-title">Blogroll</h2><div class="menu-blogroll-container"><ul id="menu-blogroll" class="menu"><li id="menu-item-82350" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82350"><a href="https://www.the-american-interest.com/v/adam-garfinkle/">Adam Garfinkle</a></li>
<li id="menu-item-82345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82345"><a href="http://www.noyardstick.com">András Tóth-Czifra</a></li>
<li id="menu-item-82329" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82329"><a href="https://andrewsullivan.substack.com">Andrew Sullivan</a></li>
<li id="menu-item-82331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82331"><a href="https://www.aei.org/profile/dalibor-rohac/">Dalibor Rohac</a></li>
<li id="menu-item-82333" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82333"><a href="https://www.ft.com/edward-luce">Edward Luce</a></li>
<li id="menu-item-82349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82349"><a href="https://euobserver.com">EUobserver</a></li>
<li id="menu-item-82338" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82338"><a href="https://www.vox.com/authors/ezra-klein">Ezra Klein</a></li>
<li id="menu-item-82340" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82340"><a href="https://slate.com/author/fred-kaplan">Fred Kaplan</a></li>
<li id="menu-item-82341" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82341"><a href="https://www.bloomberg.com/opinion/authors/ARq9kPCuG1Y/jonathan-bernstein">Jonathan Bernstein</a></li>
<li id="menu-item-82356" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82356"><a href="https://future-economics.com">Joseph Shupac</a></li>
<li id="menu-item-82336" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82336"><a href="https://popular.info">Judd Legum</a></li>
<li id="menu-item-82339" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82339"><a href="https://www.persuasion.community/">Persuasion</a></li>
<li id="menu-item-82351" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82351"><a href="https://www.the-american-interest.com/v/richard-thompson-ford/">Richard T. Ford</a></li>
<li id="menu-item-82348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82348"><a href="https://roguegeopolitics.com">Ryan Bohl</a></li>
<li id="menu-item-82332" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82332"><a href="https://thebulwark.com">The Bulwark</a></li>
<li id="menu-item-82330" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82330"><a href="https://thedispatch.com">The Dispatch</a></li>
</ul></div></section></aside><!-- #secondary -->

<aside id="tertiary" class="widget-area">
	<section id="search-2" class="widget widget_search"><h2 class="widget-title">Search</h2><form role="search" method="get" class="search-form" action="https://atlanticsentinel.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></section></aside><!-- #tertiary -->

<aside id="quaternary" class="widget-area">
	<section id="mc4wp_form_widget-2" class="widget widget_mc4wp_form_widget"><h2 class="widget-title">Newsletter</h2><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.1 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-58655" method="post" data-id="58655" data-name="Atlantic Sentinel Newsletter Subscription" ><div class="mc4wp-form-fields"><label>
<span class="screen-reader-text">Subscribe to our newsletter:</span>
<input type="email" name="EMAIL" placeholder="Enter email …" required>
</label>
<input type="submit" class="mc4wp-submit" value="Subscribe" /></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1600622617" /><input type="hidden" name="_mc4wp_form_id" value="58655" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></section></aside><!-- #quaternary -->	<footer id="colophon" class="site-footer">
			
		&copy;
		2020		Atlantic Sentinel		
		<br />

		<a href="https://atlanticsentinel.com/">Home</a> <a href="/about">About</a> <a href="/contact">Contact</a> <a href="/links">Links</a> <a href="/privacy">Privacy</a>

	</footer><!-- #colophon -->

</div><!-- #page -->

<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script src='https://atlanticsentinel.com/wp-content/themes/sentinel/js/navigation.js?ver=1.0.0-b-modified-1596818263' id='sentinel-navigation-js'></script>
<script src='https://atlanticsentinel.com/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" src='https://atlanticsentinel.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
<script src='https://atlanticsentinel.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1-b-modified-1598351700' id='mc4wp-forms-api-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202038.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'28342037',post:'83050',tz:'0',srv:'atlanticsentinel.com'} ]);
	_stq.push([ 'clickTrackerInit', '28342037', '83050' ]);
</script>

</body>
</html>